Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ruhezustand funktioniert nicht unter Vista

Frage Microsoft Windows Vista

Mitglied: JumpFrog

JumpFrog (Level 1) - Jetzt verbinden

26.02.2009, aktualisiert 08:06 Uhr, 4143 Aufrufe, 2 Kommentare

Ruhezustand nach der Arbeit mit dem Laptop

Hallo leute,

ich habe bzw. mein Laptop/Betriebssystem ein Problem mit dem Ruhezustand. Wenn ich mit meinen Laptop Arbeite und ihn anschließend in den Ruhezustand fahren möchte dann wird der Bildschirm schwarz aber es passiert nichts. Nichtmal nach 30 Minuten.

Ich habe ehrlichgesagt nicht wirklich Ahnung woran das liegen kann. Ich wage mich jetzt Langsam mal an Regcleaner und Festplattencleaner heran. Ich war da immer etwas abgeneigt, weil wenn etwas falsches gelöscht wird funktioniert nichts mehr, nur hat mich das mit dem Ruhezustand so sehr aufgeregt das ich mich damit halt mal befasse (irgentwann ist immer das erste mal).

Im moment habe ich Wise Disk Cleaner und Reg Cleaner. Den Reg Cleaner habe ich schon ausprobiert, den Disk Cleaner muss ich mir noch näher anschauen, da er Dateien löschen will wo ich der Meinung bin die werden noch gebraucht (z.b. meine mit Delphi programmierten Programme ^^)

genauso hab ich autorun´s allerdings stehen da doch viele Dinge von dennen ich keine Ahnung habe was sie bedeuten.

Aber gebracht hat bis jetzt noch nix.

Kann mir da vielleicht jemand helfen?

Schön dank schonmal für die Hilfe

LG Christian
Mitglied: oohlala
26.02.2009 um 08:14 Uhr
Hallo.

Deaktivier mal den Ruhezustand, dann Neustarten und wieder aktivieren. Das hatte bei mir geholfen.
Bitte warten ..
Mitglied: HSKonnection
26.02.2009 um 08:57 Uhr
Hallo,

vieleicht ne dumme Frage, aber erstmal zu Sicherheit:
Versuchst Du wirklich in den Ruhezustand zu gehen? Oder ist es nur der "Energie sparen" Modus. Der ist bei Vista nämlich standard. Der Ruhezustand muss erst extra aktiviert werden.

Mfg Tim
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Windows 10 Update funktioniert nicht (5)

Frage von master3477 zum Thema Windows 10 ...

MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...