Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ruhezustand Problem mit Windows 7.

Frage Microsoft Windows 7

Mitglied: maddoc

maddoc (Level 2) - Jetzt verbinden

15.03.2010 um 17:30 Uhr, 4159 Aufrufe, 6 Kommentare

Hi Leute,

ich habe ein Problem mit dem Ruhezustand und zwar wenn ich den Rechner reaktiviere geht der Display an und es erscheint nach kurzer Zeit ein schwarzes Fenster wo oben linkt ein Curser blinkt. Die HDD LED hört auf mit blinken und es passiert gar nichts mehr. Weiter kommt man nur mit einem Reset. Und wenn man dort erneut probiert den Ruhezustand wieder her zu stellen passiert das selbe.

Habe meine SATA Platte im AHCI Modus laufen. Kann es daran liegen?

Gruß Maddoc
Mitglied: b-netix
17.03.2010 um 21:47 Uhr
Hallo Maddoc,

habe des öfteren das gleiche Problem.

Welche Hardware nutzt du?

Bei mir passiert dies wenn ich nicht am Netzteil hänge. Stecke ich dann das Netzteil an, funktioniert alles wieder und der Rechner wird reaktiviert. Ist das Notebook im Akkubetrieb und wird nur angeschalten bleibt es hängen.

Gruß b-netix
Bitte warten ..
Mitglied: maddoc
17.03.2010 um 23:36 Uhr
Meine Hardware:

AMD Phenom II X3 720 BE (OC 3x 3500 MHz)
ASRock AOD790GX/128M
OCZ Reaper HPC 1066 MHz 2 x 2GB Kit CL 5-5-5-15
Cooler Master Hyper 212 mit 120cm
SAMSUNG HD642JJ (640 GB, 7200 RPM, SATA-II)

Windows 7 Home Premium 32 Bit

Das Bios dazu:
http://www.pctreiber.net/artikel/39-mainboardschipsaetze/294-asrock-m3a ...

Gruß Maddoc
Bitte warten ..
Mitglied: b-netix
18.03.2010 um 07:38 Uhr
Hallo Maddoc,

du könntest mal versuchen ein update für das Bios und die Driver machen.
Download unter http://www.asrock.com/mb/download.asp?Model=AOD790GX/128M&o=Win7

Ich habe ein Lenovo T61
Windows 7 Enterprise

seit dem ich ein INF Treiber update gemacht habe, kommt das Problem seltener.

Gruß b-netix
Bitte warten ..
Mitglied: maddoc
18.03.2010 um 11:49 Uhr
Habe schon die neuesten drauf. Auch das Bios ist aktuell. V1.80.

Gibts nicht ein Log wo Windows den Fehler speichert??

Gruß Madddoc
Bitte warten ..
Mitglied: b-netix
22.03.2010 um 13:48 Uhr
Hallo Maddoc,

bei mir ist der Fehler bisher zwar wieder aufgetaucht. Aber habe keine Logs gefunden die etwas drüber sagen können. Zum Zeitpunkt des Problems liegen keine logeinträge vor die auf Fehler deuten.

Bei dir was gefunden?
Bitte warten ..
Mitglied: maddoc
22.03.2010 um 14:27 Uhr
Leider nein, in den Ereignissen ist auch nichts zu finden..
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (14)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (9)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...