Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

S-ATA II RAID auf MB P5LD2 Deluxe wird nicht erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: Speckmatz

Speckmatz (Level 1) - Jetzt verbinden

21.07.2006, aktualisiert 22.07.2006, 2803 Aufrufe, 1 Kommentar

hallo,

ich hab mir ein neues system zammgeschustert und krieg das RAID nicht zum laufen...
ich hab schon :
- im BIOS alles auf RAID eingestellt
- einen RAID-0-Verbund erstellt --> wird im BIOS auch erkannt / lässt sich als BOOT-Medium auswählen
- den RAID-Treiber von der Mainboard CD auf Diskette überspielt --> lässt sich beim XP-installiern auch einlesen (nach dem F6 zeug)

ABER : wenn ich dann weitermache sagt der mir, dass keine Datenträger zum XP-draufmachen da sind


hab auch schon alle S-ATA Anschlüsse ausprobiert ( insgesamt 4) und
RAID-1 probiert ( war das nich das andere ?? *g*) --> das selbe prob

kann mir bitte mal jmd. helfen ??? - DANKE !!!




PS: es handelt sich um 2 x Western Digital S-ATA II 160 GB
Mitglied: Speckmatz
22.07.2006 um 12:05 Uhr
och mist, leute
habs problem gefunden : war der falsche treiber *schäm*
also für alle, die auch so doof sind wie ich : für S-ATA RAID müsst ihr den ICH7R (oder so) nehmen, nich den von Silicon Image

schönen tach noch !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Festplatten, SSD, Raid
2x HP Raid P420 auf Supermicro MB (3)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

SAN, NAS, DAS
Storage RAID LUN Konfiguration - Wie macht ihr es (4)

Frage von Marco-83 zum Thema SAN, NAS, DAS ...

Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (29)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...