Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

S5000VSA Problem mit Luefter und Server Deployment

Frage Hardware CPU, RAM, Mainboards

Mitglied: MoreThanWords

MoreThanWords (Level 1) - Jetzt verbinden

06.06.2008, aktualisiert 08.01.2015, 5332 Aufrufe, 4 Kommentare

Hallo Zusammen,

Ich habe ein Problem mit einem Motherboard bzw. dem Lüfter des Gehäuses.

Die Hardware ist wie folgt:
Mainboard: S5000VSA
Gehäuse: Intel Server Chassis SC5299DP

Wenn ich nun den Rechner startet läuft der Lüfter ständig mit 100%.

Ich habe in einem Artikel von dieser Seite gelesen, dass man die Lüfter mit dem Server Deployment Software einrichten muss.

Leider kann ich das Programm nicht richtig starten:
- Die CD wird zwar gebootet
- Ich bekomme auch die Info das das Programm geladen wird

Allderdings bricht das der Ladevorgang mit folgender Fehlermeldung ab:
"Unable to access the boot device"

Dies ist etwas seltsam, den lade Screen des Programmes bekommen habe.

Viele Grüße
Uwe
Mitglied: Jere
06.06.2008 um 10:33 Uhr
Hm, ich gehe davon aus dass das Programm auf das BIOS möchte.
BIOS-Virenschutz? Im BIOS selber umstellen?

Und noch eine Frage: Warum einen Server nicht mit 100% Lüfter fahren lassen?
Bitte warten ..
Mitglied: MoreThanWords
09.06.2008 um 17:37 Uhr
Ich kann im BIOS leider keinen Virenschutz finden.

Ich habe leider wenig Erfahrung mit Servern und kann nicht beurteilen ob es gut ist dass der Lüfter ständig läuft.

Fakt ist:
- der Lüfter ist extrem laut - und ich habe gedacht, wenn das Board eine Temperatursteuerung hats das es vielleicht besser ist, wenn der Lüfter bei erhöhter Temperatur anspringt?
Bitte warten ..
Mitglied: Jere
10.06.2008 um 09:52 Uhr
Hallo Uwe,
wenn du die Möglichkeit hast den Lüfter auf 100% laufen zu lassen,
dann würde ich dir das wärmstens empfehlen.

Ist das jetzt ein 2-Mann-Workstation-Server-unterm-Schreibtich müsstest du dich nochmal melden,
aber steht das Gerät ausgelagert im Raum, lass den Lüfter lüften ;)

PS: Schreib mir noch den Hersteller des BIOS,
normalerweise findet man den Punkt unter [...]Power[...]/[...]hardware monitor[...]/[...]Q fan control[...],
o.ä..
Bitte warten ..
Mitglied: Windsinger
19.09.2008 um 16:05 Uhr
IDE-DVD Laufwerk einbauen, dann sollte es gehen,
ich hatte mit einem SATA-DVD-Laufwerk die gleichen Probleme.

Gruß

Windsinger
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

Windows Server
Sharepoint Shell Konsole Problem mit "Server-Name" (1)

Frage von tantaliden83 zum Thema Windows Server ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...