Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

S5000VSA Problem mit Luefter und Server Deployment

Frage Hardware CPU, RAM, Mainboards

Mitglied: MoreThanWords

MoreThanWords (Level 1) - Jetzt verbinden

06.06.2008, aktualisiert 08.01.2015, 5300 Aufrufe, 4 Kommentare

Hallo Zusammen,

Ich habe ein Problem mit einem Motherboard bzw. dem Lüfter des Gehäuses.

Die Hardware ist wie folgt:
Mainboard: S5000VSA
Gehäuse: Intel Server Chassis SC5299DP

Wenn ich nun den Rechner startet läuft der Lüfter ständig mit 100%.

Ich habe in einem Artikel von dieser Seite gelesen, dass man die Lüfter mit dem Server Deployment Software einrichten muss.

Leider kann ich das Programm nicht richtig starten:
- Die CD wird zwar gebootet
- Ich bekomme auch die Info das das Programm geladen wird

Allderdings bricht das der Ladevorgang mit folgender Fehlermeldung ab:
"Unable to access the boot device"

Dies ist etwas seltsam, den lade Screen des Programmes bekommen habe.

Viele Grüße
Uwe
Mitglied: Jere
06.06.2008 um 10:33 Uhr
Hm, ich gehe davon aus dass das Programm auf das BIOS möchte.
BIOS-Virenschutz? Im BIOS selber umstellen?

Und noch eine Frage: Warum einen Server nicht mit 100% Lüfter fahren lassen?
Bitte warten ..
Mitglied: MoreThanWords
09.06.2008 um 17:37 Uhr
Ich kann im BIOS leider keinen Virenschutz finden.

Ich habe leider wenig Erfahrung mit Servern und kann nicht beurteilen ob es gut ist dass der Lüfter ständig läuft.

Fakt ist:
- der Lüfter ist extrem laut - und ich habe gedacht, wenn das Board eine Temperatursteuerung hats das es vielleicht besser ist, wenn der Lüfter bei erhöhter Temperatur anspringt?
Bitte warten ..
Mitglied: Jere
10.06.2008 um 09:52 Uhr
Hallo Uwe,
wenn du die Möglichkeit hast den Lüfter auf 100% laufen zu lassen,
dann würde ich dir das wärmstens empfehlen.

Ist das jetzt ein 2-Mann-Workstation-Server-unterm-Schreibtich müsstest du dich nochmal melden,
aber steht das Gerät ausgelagert im Raum, lass den Lüfter lüften ;)

PS: Schreib mir noch den Hersteller des BIOS,
normalerweise findet man den Punkt unter [...]Power[...]/[...]hardware monitor[...]/[...]Q fan control[...],
o.ä..
Bitte warten ..
Mitglied: Windsinger
19.09.2008 um 16:05 Uhr
IDE-DVD Laufwerk einbauen, dann sollte es gehen,
ich hatte mit einem SATA-DVD-Laufwerk die gleichen Probleme.

Gruß

Windsinger
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
Sharepoint Shell Konsole Problem mit "Server-Name" (1)

Frage von tantaliden83 zum Thema Windows Server ...

Netzwerkmanagement
Problem mit DLNA Server in DMZ (4)

Frage von haye81 zum Thema Netzwerkmanagement ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...

Windows Server
Problem mit Netzwerkverbindung auf Server 2008 R2 Terminalserver (1)

Frage von hyperthread zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...