Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Safe Guard Easy 4.30

Frage Sicherheit Sicherheits-Tools

Mitglied: atkratz

atkratz (Level 1) - Jetzt verbinden

16.08.2011 um 08:15 Uhr, 2895 Aufrufe, 4 Kommentare

Hallo zusammen
Ich habe folgendes Problem, bei allen meinen IBM Laptops der Serie T61, wenn ich SG Installieren möchte und die Verschlüsselung einstelle, bricht er die INstallation ab mit der Meldung Vorzeitiges Installations Ende aufgrund eines Fehlers. Leider ist für mich nicht ersichtlich woran es liegt.

Hat einer von euch eine Idee?

LG und danke
Mitglied: nikoatit
16.08.2011 um 08:27 Uhr
Moin,

schon bei der Installation?
Was heißt "Verschlüsselung einstelle"?
Erfüllt dein System die Anforderungen? http://www.sophos.com/de-de/products/encryption/safeguard-easy/system-r ...
Installations-Ressourchen ohne Fehler bzw. schon mal auf anderen System getestet?

Gruß
Bitte warten ..
Mitglied: atkratz
16.08.2011 um 08:31 Uhr
Es geht auf anderen Laptops. Bei den IBM T61 Dingern nicht, Sie erfüllen aber die Anforderungen.
Man installiert SG ja und ab einem Punkt kann man auswählen welche Verschlüsselung man gerne haben möchte, dies mache ich alles inkl Passwörter vergeben usw, dann klicke ich auf weiter, und dann war es das. Ich bekomme keine Fehler nummer oder sonst was.


Dies habe ich noch dazu gefunden

http://de.sophos.com/support/knowledgebase/article/109228.html?rate=
Bitte warten ..
Mitglied: nikoatit
16.08.2011 um 08:35 Uhr
Hat der Lappi denn verstecke Partitionen?
Bitte warten ..
Mitglied: atkratz
16.08.2011 um 08:51 Uhr
Gefunden

Es darf kein IBM Rescue and Recovery drauf sein
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Probleme mit Easy BCD 2.3 (1)

Frage von ironblader zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...