Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SafeGuard Easy - Anmeldemaske wird nicht angezeigt

Frage Sicherheit Verschlüsselung & Zertifikate

Mitglied: jayjay0911

jayjay0911 (Level 2) - Jetzt verbinden

29.02.2012, aktualisiert 13:04 Uhr, 4502 Aufrufe

Hi Leute,
ich habe mit Sophos SafeGuard Easy ein Problem: Und zwar wird die Anmeldemaske beim Hochfahren, sobald der Laptop (Dell Latitude E6420) in der Dockingstation ist, nicht auf dem externen Monitor angezeigt. Man muss immer den Laptop aufklappen, damit auf diesem die Maske erscheint.
Wir hatten mit dem E6420 schon mal ein ähnliches Problem, dies konnte aber gelöst werden, indem wir die DVI-Kabel durch VGA-Kabel ersetzt hatten. Dies trat auf in Verbindung mit einem Samsung SyncMaster BX2240 Monitor.
Jetzt ist ein Samsung SyncMaster SA450 angeschlossen, und es ist egal, welches Kabel angeschlossen wird, es wird einfach nichts angezeigt. Das Lämpchen am Monitor blinkt, also zwar Verbindung, aber kein Bild kommt rein.

Hat jemand von euch einen Tipp für mich??

Gruß jayjay0911

EDIT: Installiert ist SafeGuard Easy auf Windows 7 Prof. SP1 mit allen aktuellen Updates.
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Microsoft Office
MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Windows Update
gelöst KB3184730 (Exchange Updaterollup 16) wird im WSUS nicht angezeigt (2)

Frage von iGordon zum Thema Windows Update ...

Microsoft Office
Word Autor wird immer als E-Mail angezeigt (7)

Frage von alwin1993 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (17)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...