Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SafeGuard Easy - Anmeldemaske wird nicht angezeigt

Frage Sicherheit Verschlüsselung & Zertifikate

Mitglied: jayjay0911

jayjay0911 (Level 2) - Jetzt verbinden

29.02.2012, aktualisiert 13:04 Uhr, 4488 Aufrufe

Hi Leute,
ich habe mit Sophos SafeGuard Easy ein Problem: Und zwar wird die Anmeldemaske beim Hochfahren, sobald der Laptop (Dell Latitude E6420) in der Dockingstation ist, nicht auf dem externen Monitor angezeigt. Man muss immer den Laptop aufklappen, damit auf diesem die Maske erscheint.
Wir hatten mit dem E6420 schon mal ein ähnliches Problem, dies konnte aber gelöst werden, indem wir die DVI-Kabel durch VGA-Kabel ersetzt hatten. Dies trat auf in Verbindung mit einem Samsung SyncMaster BX2240 Monitor.
Jetzt ist ein Samsung SyncMaster SA450 angeschlossen, und es ist egal, welches Kabel angeschlossen wird, es wird einfach nichts angezeigt. Das Lämpchen am Monitor blinkt, also zwar Verbindung, aber kein Bild kommt rein.

Hat jemand von euch einen Tipp für mich??

Gruß jayjay0911

EDIT: Installiert ist SafeGuard Easy auf Windows 7 Prof. SP1 mit allen aktuellen Updates.
Ähnliche Inhalte
Windows 10
Partitonen werden nicht angezeigt (3)

Frage von Alex.Sp zum Thema Windows 10 ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Server
gelöst Internetzugriff auf Synology Diskstation Ordner werden nicht angezeigt (1)

Frage von Coreknabe zum Thema Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...