Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Samsung HD300LD spinnt

Frage Hardware Festplatten, SSD, Raid

Mitglied: vossi91

vossi91 (Level 1) - Jetzt verbinden

14.06.2007, aktualisiert 19.06.2007, 4915 Aufrufe, 8 Kommentare

Hallo Leute
habe mal wieder ein Problem.
Vor kurzen ist meine Festplatte Samsung HD300LD kaputt gegangen ich beschreibe mal kurz den vorfall: Also oben auf der ?Platine? ist ein elektronisches BAuteil abgebrochen. Die Festplatte hat sich noch gedreht aber wurde nicht mehr erkannt und der Computer wurde nach dem Anschließen der Platte in einem externen Gehäuse immer langsamer bis man neustarten musste und die Lampe des externen Gehäuses hat nur am anfang eine Kurze aktivität gezeigt. Nun habe ich mir gedacht es liegt nur an dem Bauteil und habe die Platine getauscht und die Festplatte später in meinen Pc gehangen im Bios wir sie erkannt aber bei der bezeichnung steht jedesmal nur müll z.B. ~~~~ und so und die Kapazität stimmt auch nicht.
Hat einer von euch vielleicht eine Idee was ich tun kann?
Mfg
Vossi91

Muss noch dazu sagen das die platte mal 5 sec an ist und dann für ne minute ca. ausbleibt dann geht sie wieder an usw.
Mitglied: Supaman
14.06.2007 um 21:57 Uhr
wegwerfen und eine neue kaufen. so teuer sind 300er nicht mehr.
Bitte warten ..
Mitglied: 29457
14.06.2007 um 23:22 Uhr
hört sich schwer danach an, dass die platte defekt ist.

ist damit vorher noch was passiert?
Bitte warten ..
Mitglied: vossi91
15.06.2007 um 15:34 Uhr
hört sich schwer danach an, dass die
platte defekt ist.

ist damit vorher noch was passiert?
was meinst du mit vorher?
@Superman
Würde ich normalerweise machen aber das is meine Backup platte mit allen wichtigen daten!!!
mfg
Bitte warten ..
Mitglied: 29457
15.06.2007 um 19:45 Uhr
> hört sich schwer danach an, dass
die
> platte defekt ist.
>
> ist damit vorher noch was passiert?
was meinst du mit vorher?
@Superman
Würde ich normalerweise machen aber das
is meine Backup platte mit allen wichtigen
daten!!!
mfg

mit vorher meine ich, ob sie vorher irgendwohin gefallen ist, ob es einen kurzschluss gab, ob das schon mal passiert ist, und, und, und...
Bitte warten ..
Mitglied: vossi91
15.06.2007 um 21:40 Uhr
Achso nein runtergefallen ist sie nie.
Und das war das allererste mal. Ob es einen Kurzschluss gab kann ich nicht beurteilen aber ich glaube nicht.
danke für die schnellen antworten
mfg
Bitte warten ..
Mitglied: 29457
15.06.2007 um 21:46 Uhr
hmm...

hast du schonmal versucht, die Festplatte an ein anderes Stromkabel anzuschließen?

Vllt. Ist das Kabel ja defekt
Bitte warten ..
Mitglied: vossi91
15.06.2007 um 21:51 Uhr
Habe ich leider wieder das gleiche problem
Bitte warten ..
Mitglied: 29457
19.06.2007 um 05:23 Uhr
Habe ich leider wieder das gleiche problem


dann weiß ich leider auch nicht weiter.
vermutlich ein hardware fehler.

musst du wohl abgeben (falls noch garantie drauf), oder die ne neue kaufen


Razor
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Multimedia & Zubehör
gelöst Samsung Smart TV - Video in Dauerschleife (4)

Frage von tomi93 zum Thema Multimedia & Zubehör ...

Notebook & Zubehör
Samsung stellt angeblich zur CES zwei neue Windows-10-Tablets vor

Link von transocean zum Thema Notebook & Zubehör ...

Festplatten, SSD, Raid
Samsung SSD zu langsam (22)

Frage von Protected zum Thema Festplatten, SSD, Raid ...

Batch & Shell
Firmeware für ein Samsung Galaxy C5 (5)

Frage von Hendrik2586 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...