Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Samsung R505 arbeitet sehr langsam

Frage Hardware Notebook & Zubehör

Mitglied: Domi4687

Domi4687 (Level 1) - Jetzt verbinden

19.06.2010, aktualisiert 11:21 Uhr, 5912 Aufrufe, 2 Kommentare

Hier geht es um den Laptop meiner Freundin. Habe schon bereits zahlreiche Foren durchstöbert mit ähnlichen problemen aber bis jetzt nichts hilfreiches gefunden. Hoffe das ihr mir evtl helfen könnt.

Hallo liebe Community,

Wie die Überschrift schon sagt arbeitet der Laptop seit kurzem extrem lahm. Hiermal paar kurze Daten zum Gerät:

Chipsatz AMD RX781 + AMD SB700
Prozessor AMD Turion X2 RM-72 / 2.1 GHz Dual-Core 64Bit Cache L2 - 1 MB
RAM 4 GB DDR2 SDRAM - PC2-6400 - 800 MHz
Festplatte 500 GB - 5400 rpm Serial ATA
OS Windows Vista Home Premium SP1

Nun zum Problem:

Er braucht 5minuten um die Autostartprozesse zu laden (MS-Sidebar,MSN,Deamon-Tool,Anti-Vir,Light-Scribe). Und wenn man den Browser (Opera) öffnet und versucht eine Seite zu laden oder irgendwas einzugeben kommt der Fehler: keine Rückmeldung

Selbst beim versuchen vom öffnen des Gerätemanagers oder irgendwelche anderen Standard-Windows Programmen hängt er sich beim Laden auf und Beendet das Programm
mit dem Fehler: keine Rückmeldung

Der TaskManager zeigt mir aber eine ganz normale Prozessorleistung an ohne große Leistungsspitzen und es laufen nur die wichtigen(!) Prozesse. AntiVir findet auch keinen Virus.
Habe ihn auch schon Defragmentiert und mit WinOptimizer 2010 die Festplatte gereinigt.

Der laptop wurde vor einem Monat erst neu aufgesetzt weil der kleine mit einem Pappkarton so auf den Laptop gehaun hat das er nach nem Neustart nicht mehr gebootet hat ( lol )

Wir sind auch natürlich über WLAN mit dem Router verbunden aber daran kann es kaum liegen.

Wisst ihr was das Problem sein kann? Ich bin echt ratlos... Bis vor 3 Tagen hat er ja noch einwandfrei funktioniert!

Mfg

Dominik
Mitglied: pippo095
19.06.2010 um 12:14 Uhr
Hallo Dominik,
ich hatte das Problem bei meinem ASUS F7Kr Notebook.
Bei mir lag es daran, das sich irgendwie das Stromkabel des Prozessorlüfters gelöst hat und der Prozessor nur noch auf 199 MHz lief.
Ich denke bei dem Notebook auch an den Fehler, weil du geschrieben hast, dass der Sohn deiner Freundin mit einem Karton auf den Notebook gehauen hat.
Schraub am besten mal die Klappe ab, unter der sich der Lüfter befindet (steht meistens im Handbuch) und kontrolliere es.
Müsste eigentlich danach wieder die volle Leistung haben.

Mit freundlichen Grüßen
Philipp
Bitte warten ..
Mitglied: Domi4687
20.06.2010 um 10:29 Uhr
Hallo Philipp,

Danke für den Tipp. Habe den Laptop heute mal aufgeschraubt und geschaut aber das Stromkabel is noch drann. Habe mit nem Phasenprüfer getestet und Strom kommt auch noch durch.

Beim versuch SP2 zu installieren hab ich auch noch eine Fehlermeldung bekommen:

C:\.....\.....\......
Die Anforderung konnte wegen eines E/A - Gerätefehler nicht ausgeführt werden.

Was ich mir jetzt noch vorstellen kann ist das evtl. die Festplatte nen knax weg hat. Oder ist es doch nur ein Software fehler? Denn es war nichts extern am Laptop angeschlossen und auch keine CD eingelegt
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Samsung SSD zu langsam
Frage von ProtectedFestplatten, SSD, Raid21 Kommentare

Hallo, Ich habe heute zwei Samsung evo 750 250 gb gekauft. In einem pc funktioniert diese tadellos. Der andere ...

Festplatten, SSD, Raid
Externe Festplatte arbeitet ununterbrochen und reagiert nur sehr langsam
Frage von Platinum2015Festplatten, SSD, Raid5 Kommentare

Hallo liebe Community, ich habe mir letztes Jahr eine Intenso USB 3.0 2 TB externe Festplatte gekauft und dort ...

Festplatten, SSD, Raid
Samsung SSD mit HP P410i langsam, warum?
Frage von SepposFestplatten, SSD, Raid16 Kommentare

Hallo Forum, ich habe ein Problem mit SSDs in einem HP Server. Diese sind wahnsinnig langsam und ich finde ...

Batch & Shell
Wie arbeitet das cmdlet "Set-HPBiosUEFIBootOrder" ?
Frage von MasterBaiterBatch & Shell3 Kommentare

Powershell Set-HPBiosUEFIBootOrder Hallo Zusammen, ich möchte verstehen wie genau das cmdlet genau arbeitet?! Get-Help -examples hat mir wenig geholfen. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...