Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Samsung R505 arbeitet sehr langsam

Frage Hardware Notebook & Zubehör

Mitglied: Domi4687

Domi4687 (Level 1) - Jetzt verbinden

19.06.2010, aktualisiert 11:21 Uhr, 5900 Aufrufe, 2 Kommentare

Hier geht es um den Laptop meiner Freundin. Habe schon bereits zahlreiche Foren durchstöbert mit ähnlichen problemen aber bis jetzt nichts hilfreiches gefunden. Hoffe das ihr mir evtl helfen könnt.

Hallo liebe Community,

Wie die Überschrift schon sagt arbeitet der Laptop seit kurzem extrem lahm. Hiermal paar kurze Daten zum Gerät:

Chipsatz AMD RX781 + AMD SB700
Prozessor AMD Turion X2 RM-72 / 2.1 GHz Dual-Core 64Bit Cache L2 - 1 MB
RAM 4 GB DDR2 SDRAM - PC2-6400 - 800 MHz
Festplatte 500 GB - 5400 rpm Serial ATA
OS Windows Vista Home Premium SP1

Nun zum Problem:

Er braucht 5minuten um die Autostartprozesse zu laden (MS-Sidebar,MSN,Deamon-Tool,Anti-Vir,Light-Scribe). Und wenn man den Browser (Opera) öffnet und versucht eine Seite zu laden oder irgendwas einzugeben kommt der Fehler: keine Rückmeldung

Selbst beim versuchen vom öffnen des Gerätemanagers oder irgendwelche anderen Standard-Windows Programmen hängt er sich beim Laden auf und Beendet das Programm
mit dem Fehler: keine Rückmeldung

Der TaskManager zeigt mir aber eine ganz normale Prozessorleistung an ohne große Leistungsspitzen und es laufen nur die wichtigen(!) Prozesse. AntiVir findet auch keinen Virus.
Habe ihn auch schon Defragmentiert und mit WinOptimizer 2010 die Festplatte gereinigt.

Der laptop wurde vor einem Monat erst neu aufgesetzt weil der kleine mit einem Pappkarton so auf den Laptop gehaun hat das er nach nem Neustart nicht mehr gebootet hat ( lol )

Wir sind auch natürlich über WLAN mit dem Router verbunden aber daran kann es kaum liegen.

Wisst ihr was das Problem sein kann? Ich bin echt ratlos... Bis vor 3 Tagen hat er ja noch einwandfrei funktioniert!

Mfg

Dominik
Mitglied: pippo095
19.06.2010 um 12:14 Uhr
Hallo Dominik,
ich hatte das Problem bei meinem ASUS F7Kr Notebook.
Bei mir lag es daran, das sich irgendwie das Stromkabel des Prozessorlüfters gelöst hat und der Prozessor nur noch auf 199 MHz lief.
Ich denke bei dem Notebook auch an den Fehler, weil du geschrieben hast, dass der Sohn deiner Freundin mit einem Karton auf den Notebook gehauen hat.
Schraub am besten mal die Klappe ab, unter der sich der Lüfter befindet (steht meistens im Handbuch) und kontrolliere es.
Müsste eigentlich danach wieder die volle Leistung haben.

Mit freundlichen Grüßen
Philipp
Bitte warten ..
Mitglied: Domi4687
20.06.2010 um 10:29 Uhr
Hallo Philipp,

Danke für den Tipp. Habe den Laptop heute mal aufgeschraubt und geschaut aber das Stromkabel is noch drann. Habe mit nem Phasenprüfer getestet und Strom kommt auch noch durch.

Beim versuch SP2 zu installieren hab ich auch noch eine Fehlermeldung bekommen:

C:\.....\.....\......
Die Anforderung konnte wegen eines E/A - Gerätefehler nicht ausgeführt werden.

Was ich mir jetzt noch vorstellen kann ist das evtl. die Festplatte nen knax weg hat. Oder ist es doch nur ein Software fehler? Denn es war nichts extern am Laptop angeschlossen und auch keine CD eingelegt
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Samsung SSD zu langsam (21)

Frage von Protected zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
Samsung SSD mit HP P410i langsam, warum? (16)

Frage von Seppos zum Thema Festplatten, SSD, Raid ...

Batch & Shell
Wie arbeitet das cmdlet "Set-HPBiosUEFIBootOrder" ? (3)

Frage von MasterBaiter zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (8)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...