Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SAS Festplatten werden im BIOS vom Adaptec Controller nicht angezeigt

Frage Hardware Festplatten, SSD, Raid

Mitglied: Maxwell53

Maxwell53 (Level 1) - Jetzt verbinden

15.11.2012 um 20:28 Uhr, 2275 Aufrufe, 1 Kommentar

Ich habe zwei Server und Hitachi SAS Platten welche in einem RAID-1 eingebunden waren und jetzte werden sie weder vom Adaptec BIOS oder Intel-BIOS nicht mehr erkannt.

Hallo guten Tag,

ich habe zwei ausgesonderte Server mit einem RAID-1 (2x74GB Hitachi) und habe die Platten mit dem Adaptec Utility formatiert.

Jetzt wollte ich den Server neu aufsetzen und die Platte wird nicht angezeigt.Ich habe mit DBAN und Acronis Disc versucht, die Platte zu erkennen aber leider auch erfolglos.

No Disc Drive present.

Mit den Adaptec habe ich leider nicht viel Erfahrung. Physikalisch ist alles in Ordnung und die Platten zeigen im Slot auch die Strom- und Daten-LED als aktiv an.

Gibt es eine Software oder Hilfsmittel um die Platten anzuzeigen?

Habe auch die Treiber von Adaptec für den Server2008R2 auf USB geladen, und die sind zwar richtig aber erkennen auch die Festplatte nicht.

Kann leider die Platten wegen der Schittstelle nicht extern an einer SATA Docking Station einstecken.

Vielen Dank schon mal im Voaraus!
Mitglied: education
16.11.2012 um 07:59 Uhr
hallo,

siehst du die platten im raid-cont bios?

ist evtl schon ein raid vol vorhanden?
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Zertifizierte SAS-Festplatte oder nicht? (7)

Frage von Emheonivek zum Thema Festplatten, SSD, Raid ...

SAN, NAS, DAS
gelöst SAS Controller ohne RAID (oder mit Auto-JBOD) gesucht für PCIe (3)

Frage von StefanKittel zum Thema SAN, NAS, DAS ...

Festplatten, SSD, Raid
gelöst Adaptec 6805 Raid Controller - defekt? (15)

Frage von Axel90 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...