Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SAS RAID 5 einrichtung bei HP Proliant ml350 Server!

Frage Hardware Festplatten, SSD, Raid

Mitglied: shejny

shejny (Level 1) - Jetzt verbinden

10.12.2007, aktualisiert 11.12.2007, 14109 Aufrufe, 3 Kommentare

Hallo,

ich habe da mal eine Frage bezüglich eines neuen HP-Servers den wir für einen Kunden gekauft haben!

Wir haben den o.a. HP Proliant ml350 Server mit einer RAID Erweiterung auf RAID Level 5 gekauft.
Eingebaut sind im Server 3 SAS Festplatten 15K mit jeweile 300 GB Kapazität. Somit soll ein RAID 5 mit netto ca.
600 GB eingerichtet werden.

Die Installation und eirnichtung hat auch wudnerbar geklappt und der Server läuft auch soweit.

Nur etwas macht und noch Rätsel?
Das RAID wurde als Raid 5 eingerichtet und alle 3 Festplatten werden auch angesprochen und funktionieren.
Jedoch Blinkt am RAID schon seit 2 Tagen immer eine Rote LED?

In der Hilfe stand etwas das wohl eine Hintergrund Initalisierunf durchgeführt wird die die Leistung des RAIDs
steigern soll.

Nun die Frage ist das Normal das dann eine Platte ständig Ror Blinkt?
Und 2. wie lange dauert es bis das Raid mit 5 fertig erstellt ist mit den u.a. Kapazitäten?

Herzlichen dank für einige Antworten von den HP-Profis...
Ich hatte bisher nur mit Netfinitys und Netras zu tun und hier mit SCSI Festplatten,
und hier gab es so etwas nicht in dieser art.

Gruß
Swen
Mitglied: n.o.b.o.d.y
10.12.2007 um 14:26 Uhr
Hallo,

bei HP gibt es zwei Gründe, warum an einer Platte "was rotes blinkt":

1. Die Platte ist kaputt und muß getauscht werden. Wird im Arraykonfigtool auch als ausgefallen dann angezeigt.
2. Der Array-Konfigurationsassistent ist geöffnet und ein Raidverbund ausgewählt. Somit sieht man welche Platten zu diesem Verbund alles gehören.

Ralf
Bitte warten ..
Mitglied: shejny
11.12.2007 um 08:15 Uhr
Hi Danke für die Info,
aber bei den neuen HP Maschienen leuchten die Platten "Blau" wenn ich im Tool bin.
Das Tool zeigt mir auch das alle 3 Platten als RAID 5 arbeiten und somit alles in Ordnung ist,
aber dennoch blinkt eine Platte rot....

Im Tool stand etwas von einer Hintergrundindizierung was genau ist das und wie lange dauert das?

Danke nochmals.

Gruß
Swen
Bitte warten ..
Mitglied: andy0815
11.12.2007 um 22:45 Uhr
Hallo zusammen,

also ich hatte erst letzte Woche auch wieder einen ML350 G5 mit 3x SAS 72 GB.

Bei mir haben keine Platten rot geleuchtet, auch während der Einrichtung nicht.

Nimm die Festplatte mal raus und steck sie wieder rein... Vielleicht verschwindet ja dann die rote Lampe.

Wenn er beim Status des RAID ok anzeigt sollte das ja kein Problem sein.

Was sagt der HP Support? (Wobei wir festgestellt haben das es immer besser ist wenn man von HP mehrere Unabhängige Meinungen einholt)...
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
SAN, NAS, DAS
ISCSI Adapter für HP Proliant ML350 G6 fehlt (5)

Frage von mexx zum Thema SAN, NAS, DAS ...

Server-Hardware
gelöst HP ProLiant ML110 G7 -Raidkontroller benötigt, der RAID 5 kann (2)

Frage von klausph zum Thema Server-Hardware ...

Server-Hardware
HP Proliant DL380G9 Raid erstellen und Genuine Fehlermeldung in Bay 1 (5)

Frage von PizzaPepperoni zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...