Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SATA DVD Brenner brennt nicht mehr zu ende!

Frage Hardware

Mitglied: Botscha

Botscha (Level 1) - Jetzt verbinden

23.04.2008, aktualisiert 29.04.2008, 8547 Aufrufe, 12 Kommentare

Hallo alle zusammen!

Ich hatte in den letzten Wochen das Problem das meine Brenner (LG-GSA 4120B (IDE),Writemaster SH-S183(SATA)) nicht mehr so wollten wie ich!

Das soll heissen: Bei DVDs brannten sie nur die ersten 5% und dann ging gar nix mehr!
Bei CDs brannten sie so ca 20 - 25 % je nach Volumen der CD!
Beim auslesen einer DVD gab es mittendrin mal einen Bluescreen usw!

Mein gedanke: Datt ding hast jetzt auch schon zwei Jahre oder so, also weg und n neuen her!

Heute gekommen mein neuer LG GSA-H62N 18x DVD BRENNER SATA D-L! Klasse dacht ich mir!

2 Minuten einbau und los gehts!

Ihr könnts euch denken (sonst würd ich nicht schreiben), die selben Probleme (bis auf das auslesen, das hab ich noch nicht ausprobiert)!

Hab schon einiges ausprobiert: z.B. eine CD mit nur drei Musikstücken wurde Problemlos gebrannt!
eine CD mit einem 45min Album wurde bis 95% gebrannt und dann war schluss!
danach hab ich mal den Buffer underrun ausgestellt und eine 70min CD gebrannt,
negativ, da gab es nur 20% und schluß!
Ich brenne mit Nero8!

System:
PC 1

AMD Athlon 64 X2 Dual 4800+ 2,42 GHz
2 GB Ram
Grafik Gigabyte Radeon X 1900
Sound Creative X-Fi Platinum
HDD 200, 200, SATA 500, SATA 500
DHCP IP
XP-Pro SP2
Firefox 2.0
PC 2

AMD Sempron 3400+ 1,80 GHz
3,37 GB RAM
Grafik onboard ATI Radeon Xpress 1250
Sound onboard
HDD 500,500,500,200
DHCP IP
XP-Pro SP2
MS Internet Explorer 6
NAS Server
Firmware: Conceptronics NAS-BASIC45, Loader 069
Feste IP
HDD 80
Mobile HDD

3 x 500
PDA

HP Ipaq hx 2750
Windows Mobile 2003 (CE 4.21)
Feste IP
CF 1 GB
SD 1 GB
MacBook 13"

2,4 GHz Intel Core 2 Duo
HDD 80 GB
DHCP IP
Dreambox 7025 SS
Astra 19,2
Hotbird 13,0
Feste IP
HDD 250 GB
Image Oozoon full!
Kiss DVD 1600

Feste IP
Terratec Noxon 2 Radio for iPod

Feste IP
Router: Netgear FVG 318
Alice Light Max flat (6000)
Mitglied: 63166
23.04.2008 um 16:46 Uhr
hi,

hast du nero 8 schon neu installiert, als du den neuen sata brenner eingebaut hast? wenn nicht dann installier es nochmal.

normalerweise sollte dir damit geholfen sein, da du einen Hardwaredefekt ziemlich sicher ausschliesen kannst, es sei denn, dein MB hat nen Schaden...

Gruß
Bitte warten ..
Mitglied: Botscha
23.04.2008 um 16:49 Uhr
Hm, gestern grad gemacht, aber nach dem einbau noch nicht!
Bin am uberlegen ob ich nicht wieder auf Nero 7 zurück gehe!
Bitte warten ..
Mitglied: 63166
23.04.2008 um 16:51 Uhr
zum test würde ich es dir empfehlen, nero7 zu installieren, falls dus nicht hast, kannst du dirs bei chip.de als demo runterladen

MfG
Bitte warten ..
Mitglied: Botscha
23.04.2008 um 19:39 Uhr
Nö,grad Nero 7 installiert!!!
Problem bleibt bestehen!!
Er bleibt bei einem brennfortschritt von 5% stehen,dann hilft nur noch ein reset!
Mist!!!!!
Bitte warten ..
Mitglied: 63166
23.04.2008 um 19:48 Uhr
sorry, dann kann ich dir heute nicht mehr weiterhelfen.

werde mich morgen mal auf der arbeit erkundigen.

MfG
Bitte warten ..
Mitglied: Botscha
23.04.2008 um 19:50 Uhr
Danke fürs erst!
XP hab ich übrigens vor kurzem auch noch neu aufgespielt (Virenschaden)
Ich werd nachher noch ein anderes Brennerprog saugen uns schauen was passiert!
Bitte warten ..
Mitglied: 63166
23.04.2008 um 19:54 Uhr
Danke fürs erst!

Bitte, kein Problem!

XP hab ich übrigens vor kurzem auch
noch neu aufgespielt (Virenschaden)

An dem kanns also auch nicht liegen...

Ich werd nachher noch ein anderes
Brennerprog saugen uns schauen was passiert!

ok
Bitte warten ..
Mitglied: Botscha
24.04.2008 um 01:04 Uhr
Also, ist einiges passiert!
Das Prog BurnDeep brachte die selben ergebnisse!
Treiberupdate am Motherboard brachte auch nix!
Habe dann einen von den alten Brennern (LG-GSA 4120B (IDE)) in einen anderen
Rechner eingebaut!
Siehe da,er tuts!!
Wahnsinn!!!! Ich hab bald die Schnautze voll!
Da mir im moment die Ideen fehlen werde ich noch ne runde Googlen!
Bitte warten ..
Mitglied: Botscha
24.04.2008 um 01:39 Uhr
So, das Problem gab es auch schon in anderen Foren!
Also, im Geräte Manager IDE ATA/ATAPI-Controler öffnen!
Nun hab ich meinen DVD brenner gesucht, die Option Let BIOS select transfer mode nicht aktivieren
und im oberen auswahlfenster Serial ATA Generation 1 - 1.5G auswählen!Speichern, Neustarten!
Also hab ich eine einstellung im BIOS falsch!
Danach hat er eine Audio CD gebrannt! bei weiteren Versuchen hatte ich aber wieder das alte Problem!
Bitte warten ..
Mitglied: Botscha
28.04.2008 um 21:27 Uhr
Also mehrere unterschiedliche Tipps haben bis jetzt zu keinem positiven Ergebnis geführt!
Und hier weiß offensichtlich auch niemand rat!Hab jetzt grade mal die SATA anschlüsse getauscht!
Auch nix (Wobei das Problem ja auch bei dem IDE brenner auftauchte!

Werde Wahnsinnig!
Bitte warten ..
Mitglied: Botscha
29.04.2008 um 00:26 Uhr
So,ich habs wieder ans laufen bekommen!
Im Bios im Bereich Cell Menu gibt es einen Eintrag SATA Spread Spectrum den ich auf Down Spread gestellt hab!
Und siehe da auch meine alten Brenner liefen wieder!
Ich hab hier jetzt die Lösung mal reingeschrieben damit sie evtl mal jemanden helfen kann!
An alle die hier gelesen und geholfen haben einen großen Dank!
Bitte warten ..
Mitglied: 63166
29.04.2008 um 12:36 Uhr
So,ich habs wieder ans laufen bekommen!
Im Bios im Bereich Cell Menu gibt es einen
Eintrag SATA Spread Spectrum den ich auf Down
Spread gestellt hab!
Und siehe da auch meine alten Brenner liefen
wieder!

Komisch. Normalerweise dürfte das nichts ausmachen, aber bei der neuen Technik weiß man ja nie !^^

Ich hab hier jetzt die Lösung mal
reingeschrieben damit sie evtl mal jemanden
helfen kann!

Das ist gut und ich bin mir sicher hier gibt es Leute, die dir dankbar sind.

An alle die hier gelesen und geholfen haben
einen großen Dank!

Bitte!


Gruß
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hardware
Banana Pi M2 Ultra: Bastelrechner bietet native SATA-Unterstützung

Link von runasservice zum Thema Hardware ...

Festplatten, SSD, Raid
gelöst RAID 1 SATA durch SAS HDDs tauschen (8)

Frage von oce zum Thema Festplatten, SSD, Raid ...

Linux Tools
Mit Linux am ende einer Datei eine Leerzeile einfügen (8)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Linux Tools ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...