Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VIA Sata-Karte läuft nicht

Frage Microsoft

Mitglied: Messiah-net

Messiah-net (Level 1) - Jetzt verbinden

01.08.2007 um 15:24 Uhr, 2448 Aufrufe

Hi

ich habe Vista Business auf meinem Rechner laufen.
An mein Board sind 2 Sata anschlüsse (1x "schnell" 1x "langsam").
Ich hab allerdings 2 Platten und 1 DVD Laufwerk.

Jetzt hab ich mir ne interne Sata-Karte gekauft mit 3 Sata Anschlüssen und 1 IDE UND Raid (werd ich aber nicht benutzen).
Allerdings erkennt Vista die Karte, installiert auch den Treiber, doch beim erforderlichen Neustart wir die 2. Platte nicht erkannt.
Im Geräte Manager steht dann:

Das Gerät kann nicht gestartet werden. (Code 10)

Beschreibung:
Die Treibersoftware konnte erfolgreich installiert werden, aber beim Versuch, sie auszuführen, ist ein Fehler aufgetreten.
Der Problemcode ist 10.
Dateien, die bei der Beschreibung des Problems hilfreich sind:
C:\Users\User\AppData\Local\Temp\DMIADF4.tmp.log.xml
C:\Windows\inf\oem62.inf


Was mache ich falsch?
Ähnliche Inhalte
Hyper-V
gelöst Hyper-V PCie Karten einbinden? (8)

Frage von babylon05 zum Thema Hyper-V ...

Speicherkarten
gelöst Raspberry Pi SD-Karte (8)

Frage von Phantomymous zum Thema Speicherkarten ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Drucker und Scanner
Drucken von 240g A5 Karten aus dem Tray (2)

Frage von itron2 zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(6)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (15)

Frage von ph5555 zum Thema Windows 7 ...