Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SATA-Platte am 2. Anschluss des Controllers nicht erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: bluger

bluger (Level 1) - Jetzt verbinden

11.08.2008, aktualisiert 21:27 Uhr, 3766 Aufrufe, 2 Kommentare

Hallo,

ich habe folgendes Problem:

Am SATA-PCI-Controller sind 2 Anschlüsse für SATA-Platten, an dem einen hängt die Systemplatte (Samsung 500 GB), die läuft wunderbar. Jetzt wollte ich am zweiten Anschluss eine zweite Platte anschließen, die im Wechselrahmen sitzen soll. Habe exakt das gleiche Plattenmodell angeschlossen;
wenn die Platte beim Start im Rechner eingebaut ist, hängt er sich beim Start auf. Wenn ich die Platte während des Betriebs einstecke, wird sie unter Windows XP Home in der Datenträgerverwaltung sporadisch angezeigt, aber schwarz markiert mit der Anmerkung, die Platte sei nicht initialisiert. Wenn man sie zu initialisieren versucht, verschwindet sie ganz aus der Anzeige und wird auch nicht wieder angezeigt.

Habe die Kabel getauscht, sind beide in Ordnung.

Habe heute eine andere Platte besorgt (WD5000AAKS), der Rechner fährt jetzt auch mit Platte hoch, allerdings wird sie auch nicht erkannt. Diese Platte wird auch nicht erwärmt, wenn sie im Rechner steckt, während die andere wenigstens warm wurde, also anlief.

Es werden ja wohl kaum beide Platte defekt sein.

Liegt es am Wechselrahmen (der ja wohl nur die Kontakte durchschleift)? Brauche ich eine andere Controller-Karte?

Für Hilfe wäre ich echt dankbar!!!

Mit freundlichen Grüßen bluger
Mitglied: uebeltat
11.08.2008 um 21:18 Uhr
Schließe die Platte mal ohne den Rahmen an. Wenn sie geht, dann ist's der Rahmen. Wenn nicht, evtl. ne Bios-Einstellung. Aber versuche das erstmal

LG
Bitte warten ..
Mitglied: bluger
11.08.2008 um 21:27 Uhr
Das werde ich mal versuchen (allerdings erst übermorgen, morgen habe ich keine Zeit). Vielen Dank für den Tipp.

Mit freundlichen Grüßen bluger
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Notebook & Zubehör
Kaufempfehlung Netboook - mit LAN-Anschluss! (5)

Frage von SarekHL zum Thema Notebook & Zubehör ...

UMTS, EDGE & GPRS
LTE oder UMTS Router mit LAN Anschluss (6)

Frage von Stefan3110 zum Thema UMTS, EDGE & GPRS ...

Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...