Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SATA2 Hotplug funktioniert nicht unter Server 2008

Frage Hardware Festplatten, SSD, Raid

Mitglied: ellarso205

ellarso205 (Level 1) - Jetzt verbinden

05.12.2008 um 11:05 Uhr, 3123 Aufrufe

Moin moin,

zuerst möchte ich euch kurz keine Verwendete Hardware mitteilen, dann zu meinem Problem kommen:

Board: Asus DSBV-DX Serie
CPU: 2 x Quad Core Xeon
HDD: 4 x Maxtor 500 GB SATA2
Backplane: RackMax RM-324 S/S (für 4 SATA2 Platten - Hotplug fähig)
RAM: 2 x 2 GB FB-DIMM
OS: Windows Server 2008

Habe 2 Platten zu einem Raid 1 mirror zusammengefasst und 2 Platten laufen als non-raid. Auf dem Raid läuft das System mit allen Anwendungen, die beiden anderen Platten möchte ich gerne als Backupplatten nutzen. Diese sollen natürlich im laufenden Betrieb ohne Neustart entnommen und zugefügt werden.

Der Server 2008 liess sich problemlos auf dem Raid installieren und er läuft auch sehr gut. Die beiden non-raid Platten werden ebenfalls in Windows angezeigt, jedoch als normale Festplatten. Es ist leider nicht möglich die Platten im laufenden Betrieb zu entnehmen, das Hotplug funktioniert nicht.

Habe bereit den neuesten Intel Matrix Storage Console Treiber und Raid Controller Treiber installiert. Leider ohne Veränderung.
Kann mir eventuell jemand etwas Hilfestellung geben - komme da im Moment leider nicht weiter.

Danke
Gruß
ellarso
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...