Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 08 installiert aber Exchange geht nicht

Frage Microsoft Exchange Server

Mitglied: supnova

supnova (Level 1) - Jetzt verbinden

03.02.2009, aktualisiert 21:28 Uhr, 3394 Aufrufe, 3 Kommentare

Hallo zusammen

Ich habe den SBS 08 64bit sauber aufgesetzt Domaine erstellt etc.
Wann ich nun einen User mache kann ich dort auch gleich seine Mail angeben wie es sein sollte.
Aber sobald der User auf 192.168.1.7/exchange geht kommt die server seite und sagt das er es nicht findet.
Muss man da irgend was noch machen?
Wär kann mir da helfen bitte.
fehler Meldung

HTTP Error 404.0 - Not Found
Error Code 0x80070002
Mitglied: ToxicTosh
03.02.2009 um 21:28 Uhr
Ich denke mal du versuchst auf den WebAccess zuzugreifen.
Bei SBS2008 hat sich die Adresse auf:
https://<domainname>/owa

GreetZ
Toxic Tosh
Bitte warten ..
Mitglied: supnova
03.02.2009 um 22:44 Uhr
super danke für die antwort das geht nun nur meine frage alle dienste etc gehen nun von auswärts .also komme auch auf den exchange hast du aber ev einen tipp warum er keine mail sendet oder empfängt?oder muss ich den internet verbindungs wizard ausüben?nur wann ich dies mache sagt er das beim netopia modem der dhcp an ist und ich diesen ausschalten soll leider geht das bei netopia nicht.
Bitte warten ..
Mitglied: supnova
04.02.2009 um 00:06 Uhr
Alle Mails wo ich senden will bleiben im Postausgang und bei senden steht arsserver/unerreichbar.Er kann aber auch keine Empfangen an was kann das liegen?den ich komme von extern auf den Exchange drauf.Würde mich freuen auf hilfe da ich dringend den Server brauche für meine Diplom Arbeit
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2008 mit Exchange (6)

Frage von MrChiacomo zum Thema Exchange Server ...

Exchange Server
gelöst Neue email auf sbs 2011 geht nur mit internen emailabsendern (6)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
Exchange 2010 (SBS) nur noch als Smarthost nutzen? (9)

Frage von gagagu zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (20)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...