Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2000 System braucht Stunden zum Booten

Frage Microsoft Windows Server

Mitglied: disc

disc (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 29.08.2006, 3449 Aufrufe, 4 Kommentare

Arcserve 11.5

Hallo,

ich hatte bei einem Kunden jetzt das Problem dass der Server, ein Poweredge 2600 mit SBS 2000, nicht mehr starten wollte.
Nach dem BIOS fingen alle Platten des Raid heftig an zu blinken. Es kam kein Logo. Habe immer nur so 20 Min gewartet.

Beim Starten von der CD dauerte es 5 Minuten bis der Blaue Bildschirm kam, auch dabei wieder heftiges Blinken der Platten.

Meist habe ich halt nicht so lange gewartet. Nach dem ich dann die Wiederherstellungskonsole gestartet habe, dauerte das Anmelden dann auch an c:\windows 25 Minuten.

Irgendwann merkte ich dann dass im Root sehr viele Dateien im Schema Cst001314b713241ad4.TMP waren.
Insgesamt 100000, richtig, Hunderttausenddateien.

Jede 1KByte groß mit dem Inhalt
<TITLE>BrightStor ARCserve Backup: Sichern - ARCSERVE - 59<\TITLE> <BODY>Datenträger XXXXXX, leeren Datenträger oder einen beliebigen Datenträger einlegen.

Dann hatte ich also Arcserve als Täter,
am Tag zuvor war der Streamer kurz vom USB entfernt wordenwie im Eventlog nachträglich festgestellt wurde.
Dadurch wohl die Meldungen.

Hat jemand das Problem auch schon gehabt?
Warum diese Dateien in C:\ und warum innerhalb 16 Stunden 100000 Meldungen.

Gruß
Dirk
Mitglied: mjdee
29.08.2006 um 09:49 Uhr
Habe seit neuesten das selbe Problem. Wie hast du es nun eingültig gelöst?
Bitte warten ..
Mitglied: disc
29.08.2006 um 15:16 Uhr
ich habe in Stundenlanger Kleinarbeit die Dateien gelöscht.

Also mit BartPE gebootet und immer die Dateien etwas eingegrenzt um festzustellen ob das System noch läuft Wenn man ansonsten alles löscht kann es zu überläufen kommen da del ja prüft wieviele Dateien zu löschen sind.
Bitte warten ..
Mitglied: mjdee
29.08.2006 um 15:34 Uhr
Für dieses Problem habe ich einen Fix von CA gefunden, falls es dir weiterhilft.

http://supportconnect.ca.com/sc/solcenter/solresults.jsp?aparno=QO76448 ...
Bitte warten ..
Mitglied: disc
29.08.2006 um 15:47 Uhr
Mittlerweile ist ja SP2 für die 11.5 draussen.
Wird sich damit wohl erledigt haben. Danke für die Info.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Windows Update
gelöst SBS 2008: WSUS deinstallieren (und wieder neu installieren) (9)

Frage von diwaffm zum Thema Windows Update ...

Exchange Server
SBS 2008 mit Exchange (6)

Frage von MrChiacomo zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...