Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Administrator Profil läuft nicht richtig, Rechte fehlen, MMC stürzt ab

Frage Microsoft Windows Server

Mitglied: hoffixxl4

hoffixxl4 (Level 1) - Jetzt verbinden

16.09.2012 um 19:32 Uhr, 3233 Aufrufe, 3 Kommentare

Hallo,

ich habe aktuell ein Problem auf einem TX200-S3 Server mit SBS2003 SP2.
An der Maschine hängen 6 Clients mit Servergespeicherten Profilen.
Der Server ansich läuft ganz gut und alle Clients können sich anmelden und
arbeiten.

Problem ist nur, das ich mich als Administrator anmelden kann, es aber keine Icons und sonst auch nichts
lädt.
Der Bildschirm bleibt einfach nur blau.
Ich kann nur den Taskmanager starten. sonst nichts.
Hin und wieder wenn ich mich oft genug ab und angemeldet habe, erscheint der Desktop.
Wenn dies der Fall ist kann ich aber auf dem Server so gut wie nix ausführen.

Wenn ich den Exchange System Manager starte, erscheint folgender Fehler:
Das System kann die angegebene Datei nicht finden.
Einrichtung: Win32 ID-Nr.: c0070002 Exchange-System-Manager

anschließend startet der System Manager mit der Meldung:
Das Snap-In konnte nicht erstellt werden. Es wurde eventuell nicht richtig installiert.
CLSID: 1B600AEA-10BA-11D2-9F28-00C04FA37610

Wenn ich den Gruppenrichtlinieneditor öffnen will, wird mir der Zugriff verweigert wegen fehlenden Berechtigungen.

Wenn ich in der AD die Benutzer bzw. Gruppen öffnen will, dann stürzt immer die MMC Konsole ab und lässt mich anschließend nicht in die Gruppen rein, bzw. diese lassen sich nicht bearbeiten.

Schaue ich in die Benutzerprofile in den Systemeigenschaften, dann zeigt er mir 2 Administratorprofile. Profil 1 Sicherungskopie und Profil 2 Lokal.

Ich denke das sich hier das Administratorprofil verabschiedet hat.
Nur wie kann ich dieses neu anlegen wenn mir jeder Recht auf der Kiste verwehrt wird?

Gruß
Mitglied: Mister-Wrong
17.09.2012 um 06:10 Uhr
Servus,

Du wirst sicher noch einen anderen Admin auf der Maschine haben. Melde Dich mit diesen User an - kontrollier ob Du auch wirklich alle Rechte hast. Dann das Adminprofil löschen und neu erstellen. Kenne das Problem nur auf Windows Workstations.

lg MW
Bitte warten ..
Mitglied: hoffixxl4
17.09.2012 um 20:18 Uhr
Hallo,

nein meine Vorgänger haben auf der Kiste leider keinen weiteren Admin angelegt und ich habe es LEIDER auch nicht gemacht.
Hättest du sonst noch einen Tipp für mich?

Gruß
Bitte warten ..
Mitglied: Mister-Wrong
18.09.2012 um 06:34 Uhr
Servus,

man sollte eigentlich nie mit dem Administrator Account arbeiten.
Daher wär mein Rat einen neuen User anzulegen (DOM_ADM, NET_ADM, SYS_ADM, etc.) diesen Adminrechte zuteilen und sich mit diesen anmelden. Dann alles testen und das andere Profil löschen. Kannst auch lassen. Würdest ja mit dem andern Profil arbeiten. Aber ich denke das die Maschine generell Probleme hat. Bei den ganzen Fehlermeldungen die Du schreibst .

Vielleicht hat ja noch jemand einen anderen Vorschlag.

Welche Dienste bietet der Server alles an?

lg MW
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...