Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Batteriebetrieb

Frage Microsoft Windows Server

Mitglied: Coolsero

Coolsero (Level 1) - Jetzt verbinden

20.03.2009, aktualisiert 09:47 Uhr, 3315 Aufrufe, 4 Kommentare

Batteriebetrieb

Hallo,

ich habe an unseren Server eine neuen USV angeschlossen von APC ( Smart UPS 1000 ).
Dann habe ich die Software installiert und den Server einmal neu gestartet. So software funst super, kann mir die Daten der USV anschauen und der Server wird auch nach 3 Minuten heruntergefahren wenn Strom weg ist. Jetzt ich mir nur aufgefallen das unten rechts in der ecke neben der Uhrzeit ein Batteriesymbol wie beim Notebook angezeigt wird. Das Symbol ist schon seit 5 Tagen da und ist immer auf 100%. Wenn ich die Energieoptionen der Servers aufrufe steht dort Batteriebetrieb.


Hab dann festgestellt das einige Task nicht mehr ausgeführt wurden, was aber daran lag das der Hacken gesetzt war „Bei Batteriebetrieb nicht ausführen“ oder so. Hab die raus genommen und jetzt funst alles wieder.

Kann mir einer erklären wie der SBS 2003 darauf kommt das er auf Batteriebetrieb läuft ? Der hat doch keine Batterie.

Kann ich das umstellen ?


Danke Coolsero
Mitglied: StefanKittel
20.03.2009 um 09:50 Uhr
Hallo,

unter XP/2003 kann man in der Systemsteuerung bei Energie einiges manuell einstellen. Auch die Energieart.

Stefan
Bitte warten ..
Mitglied: manuel-r
20.03.2009 um 09:51 Uhr
Doch, jetzt hat er eine
Allerdings solte da eigentlich (wie bei einem Notebook) das Symbol für "mit Netzspannung" angezeigt werden. Schau dir mal die Optionen der APC-Software und die windowseigene Energieverwaltung an, ob irgendwo vielleicht was falsch eingestellt ist.

Manuel
Bitte warten ..
Mitglied: wiesi200
20.03.2009 um 10:13 Uhr
Die USV ist die Batterie. APC bindet sich so in das System ein
Bitte warten ..
Mitglied: 60730
20.03.2009 um 10:38 Uhr
Servus,

du hast hoffentlich - nicht die Version von der USV CD genommen?
Wenn ja - bei APC gilt - wie bei vielen anderen auch - nichts ist so alt - wie der Inhalt der CD ;-(
UNd egal ob ja oder nein - was genau hast du installiert?

Ansonsten - ist dein Problem - nur ein Phänomen und das kannst du beruhigt "ignorieren".
Siehe den Beitrag von Wisie200.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Windows Server
gelöst Windows 2003 SBS User Profile Verschieben (2)

Frage von MultiStorm zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...