Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 bleibt bei jedem Neustart hängen normaler start geht

Frage Microsoft Windows Server

Mitglied: Pampersjoe

Pampersjoe (Level 1) - Jetzt verbinden

01.04.2010, aktualisiert 24.06.2010, 3303 Aufrufe, 1 Kommentar

Hi Leute,

ich bin irgendwie irritiert...

Mein SBS 2003 läuft einwandfrei... (inkl. Exchange mit SP2). Ich muss zugeben, seit das Problem aufgetreten ist, welches schon etwas her ist, habe ich keine Zeit gehabt danach zu schauen obwohls normal (in meinen Augen) wichtig ist.

Problem ist folgendes...

Bei Updates ists normal, dass er Nachts neu startet(en muss). Aber ... egal ob er von alleine auf Grund z.B. von Updates neu startet oder man es manuell macht... bleibt er beim Hochfahren hängen.

Fahre ich ihn aber runter und schalte ihn dann wieder ein, gehts...

... Was wenn ich mal im Urlaub bin und gerade keine Möglichkeit habe mich Remote aufzuschalten? Heute Morgen komme ich in die Firma und was war? "Ihr Profil konnte nicht geladen werden" Netzlaufwerke nicht verbunden etc. tja... logisch... Server hängt mal wieder... also ausgeschalten... eingeschalten... läuft.

Das kann aber nicht Sinn und zweck sein... Logfiles geben mir irgendwie nichts brauchbares worauf ich den Fehler schließen könnte.

Logfiles zeigen aber absolut NICHTS an darüber... zumindest habe ich nichts gefunden, was darauf schließen lässt... Problem ist halt, bis es einen Grund gibt den neu zu starten hat sich so viel angesammelt... aber in dem Zeitraum, in dem der Neustart war, war zumindest nichts verwertbares drin.

Hat das Problem noch jemand und hat es gelöst?

Gruß
Mitglied: Pampersjoe
24.06.2010 um 08:09 Uhr
Hallo zusammen,

ich Suche immer noch nach einer Lösung...

Eine Alternative, die ich nun geschaffen habe = Updates stoppen und nur durch mein Zutun installieren bzw. neu starten, aber das ist logischerweise nur eine temporäre Lösung.

Wie erwähnt schaue ich natürlich sofort in die Logfiles, aber dort ist nichts zu finden.

Es hat doch sicher schon jemand einmal ein ähnliches Phänomen gehabt?!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht (11)

Frage von danieluk15 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...