Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 bootet langsam nach Installation von Service Pack 1

Frage Microsoft Windows Server

Mitglied: Phineas-Phreak

Phineas-Phreak (Level 1) - Jetzt verbinden

13.11.2006, aktualisiert 19.11.2006, 4869 Aufrufe, 2 Kommentare

Hallo!

Umgebung:
SBS2003 - DC - DNS - Exchange

Adaptec 2200S, 2x Seagate HDD's, Asus P4B800-MX, 2GB Ram

Habe dass Problem, dass nach der Installation vom SP1 das System schon beim Windows Boot Screen ewig lang braucht. Auch danach benötigt er noch ca. 30 min bis er bei der Anmeldemaske ist.
Deinstalliere ich SP1 läuft er wieder ganz normal.

Habe zwar schon einige Posts woanders gefunden; Lösungen fehlen bisher.

Treiber, Bios (auch für Scsi Controller), etc alles Up-To-Date.
Auch alle Windows Updates durchgeführt.

Hat jemand eine Idee?
Mitglied: leknilk0815
13.11.2006 um 12:03 Uhr
Hi,
schau Dir mal die Eventlogs an, meist stehen bei sochem Verhalten jede Menge roter Einträge drin (Dienst konnte nicht gestartet werden, etc.).

Gruß - Toni
Bitte warten ..
Mitglied: Phineas-Phreak
19.11.2006 um 22:18 Uhr
Danke für die Antwort.

Der Bootvorgang war schon beim Bootscreen (also beim Windows Server Logo) seeeehr langsam.

In den google groups habe ich einige Berichte gefunden, die aber mit gewisser Hardware zusammenhängen.
In meinem Fall war es definitiv so, dass das Service Pack 1 den Fehler verursacht hat.
Und zwar im Zusammenhang mit dem Adaptec 2200S > Ultra 320 Scsi. Durch Ausschlussverfahren = Tausch MB, Ram, CPU, etc etc und testen jeweils mit/ohne SP1 konnte ich das sicherstellen. Zwar Motherboard Tausch, aber Chipset blieb immer gleich (hab ich momentan nicht im Kopf, welcher Chipset - kann mir jederzeit wer eine Nachricht zukommen lassen, dann seh ich nach).
Ich weiss, dass dieses verwendete Board und der Controller sehr oft für Server eingesetzt wird. Dass sich hier dieser Fehler zeigt, ist mir schleierhaft > Adaptec supportet logischer Weise die MS OS sehr gut...

Wie gesagt - der Server läuft ohne SP1 wie geschmiert; alle Dienste starten und er bootet adäquat der Hardware...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst MS Action Pack 2017 (2)

Frage von leon123 zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...