Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 kann mich nicht mehr einloggen. Server steht bei Netzwerkverbindungen werden vorbereitet

Frage Microsoft Windows Server

Mitglied: Dino25

Dino25 (Level 1) - Jetzt verbinden

30.11.2008, aktualisiert 17:18 Uhr, 7743 Aufrufe, 5 Kommentare

Hallo Community,
ich habe ein gaaaanz grosses Problem.

Ich habe einen ganz neu installierten SBS 2003 mit SP2. Soweit hat jetzt alles geklappt etc.
Nun bin ich vor Ort seit 3 Tagen und migriere Daten etc. und ganz plötzlich lässt mich der Server nicht mehr rein.

Er steht einfach bei "Netzwerkverbindungen werden vorbereitet". Hab Ihn jetzt fast 2 Stunden stehen lassen, hat nichts gebracht.
Per Remote kann ich mich einloggen und dann steht er bei Computereinstellungen werden übernommen.

Abgesicherter Modus geht einwandfrei. Muss irgendwie an der Netzwerkkonfiguration liegen.

Dachte mir es liegt vielleicht am DNS und habe diesen nun schon deinstalliert und in der Registry die lokale IP als DNS rausgeworfen.
Hat auch nichts gebracht.

Bitte bitte helft mir, wenn die Kiste morgen früh nicht geht werde ich getötet.....

Vielen Dank!
Mitglied: n.o.b.o.d.y
30.11.2008 um 15:50 Uhr
Hallo,

was sagt das Eventlog? Wenn dort kein Hinweis steht, im abgesicherten Modus alle "überflüssigen" Dienste auf manuell setzen und normal starten und dann durchtesten, welcher Dienst es ist.
Bitte warten ..
Mitglied: Sylvia
30.11.2008 um 17:18 Uhr
Hallo Dino,

hast du schon einen Antivirus drauf? Wenn ja, schalte den testweise auch mal aus...
Ansonsten überprüf mal deinen DNS.
Ausserdem findest du beim googeln viele tips zu diesem Problem..

Viel Erfolg !

Grüße
Sylvia
Bitte warten ..
Mitglied: hofimax
26.02.2009 um 11:35 Uhr
Hallo

Ich habe seit gestern dasselbe Problem auf einem Server. Wenn ich versuche mich im abgesicherten Modus anzumelden, dann komme ich zwar zum Anmeldefenster, gebe dort User und Passwort an und drücke ok, dann hängt der Server aber scheinbar auch dort. Wobei ich noch nie länger als 10min. gewartet habe, normal ist das jedoch auch nicht oder??

Kann das Problem auch woanders als am DNS oder am Antivirus liegen? Ich hatte bis jetzt eigentlich keine Probleme mit dem DNS, jedoch startete der Server vor kurzem schon einmal ganz grundlos einfach durch, was auch diesmal der Fall war. Nach dem Hochfahren ergibt sich dann eben oben genanntes Problem.

Was kann ich noch versuchen? Würde mich sehr über Tips freuen!
Bitte warten ..
Mitglied: hofimax
26.02.2009 um 20:41 Uhr
Ich habe mittlerweile versucht im Abgesichterten Modus zu starten. Das geht zwar, ich kann mich jedoch nicht anmelden! Es kommt die Meldung "Benutzer oder Domäne nicht vorhanden". Unter Optionen scheint auch meine Domäne nicht auf!!

Ich habe auch schon versucht die "Letzte als funktionierend bekannte Konfiguration" zu starten, dort bleibt er jedoch genauso hängen beim Starten!

Was kann ich noch versuchen??
Bitte warten ..
Mitglied: hofimax
27.02.2009 um 18:13 Uhr
Hat wirklich niemand eine Idee?? Komme leider selber keinen Schritt weiter....
Bitte warten ..
Ähnliche Inhalte
Windows Update
WSUS "Installation von Updates wird vorbereitet"

Frage von Ex0r2k16 zum Thema Windows Update ...

Vmware
gelöst VMware Player: Frage zur Netzwerkverbindung (7)

Frage von honeybee zum Thema Vmware ...

Ausbildung
gelöst Neuer Server steht an (8)

Frage von ZYLOSUS zum Thema Ausbildung ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...