Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 kann mich nicht mehr einloggen. Server steht bei Netzwerkverbindungen werden vorbereitet

Frage Microsoft Windows Server

Mitglied: Dino25

Dino25 (Level 1) - Jetzt verbinden

30.11.2008, aktualisiert 17:18 Uhr, 7699 Aufrufe, 5 Kommentare

Hallo Community,
ich habe ein gaaaanz grosses Problem.

Ich habe einen ganz neu installierten SBS 2003 mit SP2. Soweit hat jetzt alles geklappt etc.
Nun bin ich vor Ort seit 3 Tagen und migriere Daten etc. und ganz plötzlich lässt mich der Server nicht mehr rein.

Er steht einfach bei "Netzwerkverbindungen werden vorbereitet". Hab Ihn jetzt fast 2 Stunden stehen lassen, hat nichts gebracht.
Per Remote kann ich mich einloggen und dann steht er bei Computereinstellungen werden übernommen.

Abgesicherter Modus geht einwandfrei. Muss irgendwie an der Netzwerkkonfiguration liegen.

Dachte mir es liegt vielleicht am DNS und habe diesen nun schon deinstalliert und in der Registry die lokale IP als DNS rausgeworfen.
Hat auch nichts gebracht.

Bitte bitte helft mir, wenn die Kiste morgen früh nicht geht werde ich getötet.....

Vielen Dank!
Mitglied: n.o.b.o.d.y
30.11.2008 um 15:50 Uhr
Hallo,

was sagt das Eventlog? Wenn dort kein Hinweis steht, im abgesicherten Modus alle "überflüssigen" Dienste auf manuell setzen und normal starten und dann durchtesten, welcher Dienst es ist.
Bitte warten ..
Mitglied: Sylvia
30.11.2008 um 17:18 Uhr
Hallo Dino,

hast du schon einen Antivirus drauf? Wenn ja, schalte den testweise auch mal aus...
Ansonsten überprüf mal deinen DNS.
Ausserdem findest du beim googeln viele tips zu diesem Problem..

Viel Erfolg !

Grüße
Sylvia
Bitte warten ..
Mitglied: hofimax
26.02.2009 um 11:35 Uhr
Hallo

Ich habe seit gestern dasselbe Problem auf einem Server. Wenn ich versuche mich im abgesicherten Modus anzumelden, dann komme ich zwar zum Anmeldefenster, gebe dort User und Passwort an und drücke ok, dann hängt der Server aber scheinbar auch dort. Wobei ich noch nie länger als 10min. gewartet habe, normal ist das jedoch auch nicht oder??

Kann das Problem auch woanders als am DNS oder am Antivirus liegen? Ich hatte bis jetzt eigentlich keine Probleme mit dem DNS, jedoch startete der Server vor kurzem schon einmal ganz grundlos einfach durch, was auch diesmal der Fall war. Nach dem Hochfahren ergibt sich dann eben oben genanntes Problem.

Was kann ich noch versuchen? Würde mich sehr über Tips freuen!
Bitte warten ..
Mitglied: hofimax
26.02.2009 um 20:41 Uhr
Ich habe mittlerweile versucht im Abgesichterten Modus zu starten. Das geht zwar, ich kann mich jedoch nicht anmelden! Es kommt die Meldung "Benutzer oder Domäne nicht vorhanden". Unter Optionen scheint auch meine Domäne nicht auf!!

Ich habe auch schon versucht die "Letzte als funktionierend bekannte Konfiguration" zu starten, dort bleibt er jedoch genauso hängen beim Starten!

Was kann ich noch versuchen??
Bitte warten ..
Mitglied: hofimax
27.02.2009 um 18:13 Uhr
Hat wirklich niemand eine Idee?? Komme leider selber keinen Schritt weiter....
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Server Upgrade SBS 2008 auf Server 2016 (19)

Frage von heisenberg4 zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Server-Hardware
Dual CPU unter Server 2003 oder Server 2008 (4)

Frage von Usogul zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...