Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Exchange System-Manager

Frage Microsoft Windows Server

Mitglied: RadoG

RadoG (Level 1) - Jetzt verbinden

14.05.2005, aktualisiert 17.05.2005, 15225 Aufrufe, 3 Kommentare

SBS 2003 Exchange System-Manager

Hallo zusammen. Hab ein Problem mit dem SMTP Connector. Vor der Installation der Software Tobit David MX, haben die ausgehenden und eingehenden Email funktioniert. Der Ausgang wurde über einen neu angelegten SMTP Connector ( namen 1und1 und über 1und1 Releis ) durchgeführt.

Doch nach der Installation funktionieren die ausgehende faxe und email nicht mehr. Ankommende schon, faxe sowohl auch emails. Bei Exchange System-Manager unter Etras/Überwachung und Status/Status, sind 3 Connectoren zu sehen. SmallBusiness-SMTP-Connector, DavidConnectorfor Exchange ( Server-01) und der neuen 1und1 Connector. Alle stehen auf Status verfügbar. Doch sobald mann die Email von Hand sychroniesiert, steht der 1und1 Connector auf Status nicht verfügbar !!!

Der SmallBusiness-SMTP-Connector und der neuen 1und1 Connector laufen über den gleichen SMTP Virtueller Standartserver, der immer gestartet ist, auch nach der Synchroniesierung. Sobald mann den stopt und wieder neustartet, steht der neue 1und1 Connector auf Status verfügbar!!!

Bei Exchange System-Manager unter Connectors ist der DavidConnectorfor Exchange ( Server-01) nicht zu sehen, nur unter der Status anzeige. Brauch der DavidConnectorfor Exchange ( Server-01) ein anderen SMTP Virtueller Standartserver ???? Fehlen irgendwelche Dienste ??? HILFE !!!!
Mitglied: Ritchy
14.05.2005 um 15:18 Uhr
Hallo,

ich vermute eher, das David auch einen Dienst installiert hat, der den Port 25 benutzt...

Ruf bei David an, und frage nach...

mfg
Ritchy
Bitte warten ..
Mitglied: RadoG
17.05.2005 um 15:33 Uhr
Alles klar danke dir. Funktioniert. Unter windows/system32/drivers/etc/service öffnen und den Port für smtp ändern. Danach den simple mail-transportprotokoll ( SMTP) neu starten.
Bitte warten ..
Mitglied: RadoG
17.05.2005 um 22:55 Uhr
Hab mich getäuscht. Es ist ne Weile gelaufen, doch danach war wieder das gleiche Problem. Sobald ich aber alle Dienste von Tobit gestopt habe und alle microsoft exchange dienste neugestartet habe, hat der emailverkehr wieder funktioniert. Der SMTP ist auf Port 587 von 1und1 umgestellt. Muß man noch weitere Ports umstellen, die sich vielleicht mit Tobit beißen ??? Hat jemand ne Idee ????
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2008 (Exchange 2007 SP3) - externe URL ändern - neues Zertifikat (8)

Frage von Ezekiel666 zum Thema Exchange Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...