Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 mit Exchange 2003 keine verbindung mit Smartphone möglich

Frage Microsoft Exchange Server

Mitglied: RichterS

RichterS (Level 1) - Jetzt verbinden

06.06.2013 um 10:36 Uhr, 1792 Aufrufe, 5 Kommentare

Hy Community

bevor ich mein Problem schilder erstmal paar angaben zum system

Server: SBS 2003 SP2 mit Exchange 2003
Zertifikat: selbst ausgestelltes vom SBS
Smartphones: Galaxy S3 und Iphone 4

so jetzt zum Problem

bis zum 29.0513 war es den Smartphones möglich mit dem auf den Geräten eingerichteten ExchangeKonto die Mails Kontakte und kalender zu synchronisieren.
Ab diesem Tag ging es plötzlich nicht mehr es wurde nichts an der Config verändert noch irgendwelche Updates eingespielt.
Als Fehlermeldung kommt " Nutzername & Passwort falsch".
Nach mehrmaligen kontrollieren der Exchangeeinstellungen durch mich und meinen Kollegen sowie hinzurufen eines "Exchangeexperten" wurden keine Fehler gefunden.

Der Zugriff von Aussen über den Browser mithilfe einer DynDns adresse auf das OWA und das OMA funktionieren aber tadellos.

Selbst Apps auf den Smartphones funktionieren nicht bis auf K9-Mail das geht komischerweise.

Wir haben die letzten Tage uns nur durch Foren geschlagen und alles mögliche versucht aber ohne Erfolg.

Ich hoffe hier kann mir jemand weiterhelfen

schon mal vielen Dank

Sascha Richter


Mitglied: sirspoof
06.06.2013 um 10:59 Uhr
Helllooo

Ich hatte mal ein ähnliches Problem. Lösen konnte ich dies folgendermassen:

Aufs Konto via Webmail zugreiffen -> unter Optionen->Mobiledevice (oder so) speicherts die gesyncten Mobiledevices. Diese löschen und Account auf Smartphone neu einrichten...


LG
Bitte warten ..
Mitglied: RichterS
06.06.2013 um 11:06 Uhr
hy

danke aber wenn wir uns per owa aufs konto schalten und untern options gucken
gibts da keinen eintrag der auch nur annähernd danach aussieht

lg
Bitte warten ..
Mitglied: sirspoof
06.06.2013, aktualisiert um 11:44 Uhr
Sorry, ist nicht unter Optionen.

hier n Bild von der Einstellung:

http://s1.directupload.net/file/d/3278/2em5ezaq_jpg.htm

LG
Bitte warten ..
Mitglied: RichterS
06.06.2013 um 11:42 Uhr
vielen dank für deine mühe geht wieder
Bitte warten ..
Mitglied: Pjordorf
06.06.2013 um 14:01 Uhr
Hallo,

Zitat von sirspoof:
hier n Bild von der Einstellung:
Das zeigt aber keinen SBS 2003.

Gruß,
Peter
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Hyper-V
Win 10 HyperV Verbindung nicht möglich (3)

Frage von WPFORGE zum Thema Hyper-V ...

Exchange Server
gelöst SBS 2008 (Exchange 2007 SP3) - externe URL ändern - neues Zertifikat (8)

Frage von Ezekiel666 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (27)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...