Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Exchange verschickt intern keine mail

Frage Microsoft Exchange Server

Mitglied: eazy-isi

eazy-isi (Level 1) - Jetzt verbinden

18.12.2005 um 16:31 Uhr, 4864 Aufrufe

Hallo,

um es vorwegzunehmen ich bin absoluter Neuling auf dem Gebiet SBS2003 mit Exchange.
Ich habe folgendes Problem: Ich soll auf einem SBS 2003 Exchange einrichten. Der Server an sich wurde von jemand anderem installiert. Ich mich also dran gesetzt und siehe da Exchange ist schon installiert aber alle Dienste deaktiviert, ich also gleich mal versucht alle dienste zu starten
und schob gehts los. Informationsspeicher MTA etc. läßt sich nicht starten mit diversen Fehlermeldungen. Bis ich dann mal darauf kam das der IIS Server sowie der SMTP Dienst gar nicht installiert sind. Also alles nachinstalliert und siehe da alle Dienste starten. Dann über die Serververwaltungskonsole die neuen User mit email Account installiert. So weit so gut Outlook kann sich am Exchange anmelden. Und sogar mails verschicken das problem ist nur das die mail beim anderen empfänger intern nicht ankommt. In den Postfachressourcen des users sehe ich aber ein neues Element. Im email reiter des Users hab ich 2 smtp adressen angegeben
einmal nutzer@domäne.local und nutzer@mailadresse.de und die 2. Adresse zu hauptadresse gemacht. ich sehe von outlook aus auch alle öffentlichen ordner und wenn ich ein mail intern versenden will kann ich übers Adressbuch auch die anderen internen Empfänger auswählen. Nur die mails kommen halt nicht an. Wäre klasse wenn mir jemand behilflich sein könnte steh echt aufm Schlauch. Hab mich auch schon durchs Forum gelesen aber nichts gefunden. Ist wahrscheinlich was ganz grundlegendes das nicht passt, aber wie gesagt bin absoluter newbie. bin über jeden Tip link etc. dankbar

Gruß Eazy_isi
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...