Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Fehlermeldung in Protokoll

Frage Microsoft Windows Server

Mitglied: mainframe

mainframe (Level 1) - Jetzt verbinden

11.11.2005, aktualisiert 12.11.2005, 3898 Aufrufe, 3 Kommentare

Kerberos anmeldeproblem

Ich habe auf Unserem SBS 2003 Server folgendes Problem.
Verursacht wird die Fehlermeldung von einem XP-CLient (prof.) mit Servicepack 2.
Habe schon gesucht, konnte aber nichts dazu finden
Wenn der XP-Client die Nacht durchläuft ohne benutzt zu werden, steht die Fehlermeldung am nächsten Morgen im Serverprotokoll !?! Ich bin mit meinem Latein am Ende ....


Fehlgeschlagene Anmeldung:
Grund: Während der Anmeldung ist ein Fehler aufgetreten.
Benutzername:
Domäne:
Anmeldetyp: 3
Anmeldevorgang: Kerberos
Authentifizierungspaket: Kerberos
Name der Arbeitsstation: -
Statuscode: 0xC000006D
Substatuscode: 0xC0000133
Aufruferbenutzername: -
Aufruferdomäne: -
Aufruferanmeldekennung: -
Aufruferprozesskennung: -
Übertragene Dienste: -
Quellnetzwerkadresse: 192.168.178.23
Quellport: 0
Mitglied: 19726
12.11.2005 um 08:21 Uhr
Kann es sein, dass der Client PC über Nacht z.B. in den Standby Modus geht?
Um wieviel Uhr wird den der Eintrag ins Log geschrieben?
Bitte warten ..
Mitglied: mainframe
12.11.2005 um 09:22 Uhr
Dane für die Antwort, aber es ist nicht so... Der Rechner geht nicht in den Ruhezustand/Standby. Er läuft permanent ohne reboot durch. ich kann es nicht zeitlich an irgendwas festmachen. die passiert zu unterschiedlichen Zeiten
Pro Nacht/Tag etwa 10 mal diese Fehlermeldung im Server-Log
keiner da, der das schon mal hatte???

Gruss,
Marian
Bitte warten ..
Mitglied: 19726
12.11.2005 um 14:48 Uhr
Überprüf mal die Uhrzeit an beiden Rechner, Und sollte sie abweichen, stell sie an beiden gleich ein.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...