Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Internetverbindung mit PpPOE

Frage Microsoft Windows Server

Mitglied: juergwin

juergwin (Level 1) - Jetzt verbinden

10.03.2007, aktualisiert 18.10.2012, 2818 Aufrufe, 1 Kommentar

Hallo,

Internetzugang funktioniert nicht.
System:
-SBS-Server mit zwei Netzwerkkarten
-DSL-Modem extern (per Ethernet am Server angeschossen)
-ISP Strato mit fester IP

Zur Konfiguration und Herstellung der Verbindung habe ich in der Aufgabenliste der Serververwaltungskonsole
den Pkt. 2 "Verbindung mit dem Internet herstellen" abgearbeitet.

Verbindung klapt jedoch nicht

Über schnelle Hilf wäre ich sehr dankbar.
Mitglied: aqui
10.03.2007, aktualisiert 18.10.2012
Deine Beschreibung ist recht dürftig !!! Die Kardinalsfrage ist: Hast du wirklich nur ein Modem oder ist das Modem ein Router ??? Die Modellangabe des vermeintlichen Modems hätte hier schnell weitergeholfen
Ein wirkliches nur Modem ist passiv und du musst die PPPoE Konfig im Server vornehmen über eine Breitbandverbindung !!!
Ists doch ein Router (...wie so oft) muss das PPPoE Setup natürlich im Router gemacht werden. Wie dann so ein Zugang aussieht kannst du hier:
http://www.administrator.de/forum/internetrouter-nicht-erreichbar%2c-ab ...
nachlesen !
Aus Sicherheitsgründen kann man nur hoffen du hast einen Router ! Einen Server direkt über ein Modem ohne NAT Firewall ans Internet zu hängen sollte man besser bleiben lassen....
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Benutzernamenänderung in Windows 2003 SBS R2 Domäne (3)

Frage von brain2011 zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...