Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Internetverbindung mit PpPOE

Frage Microsoft Windows Server

Mitglied: juergwin

juergwin (Level 1) - Jetzt verbinden

10.03.2007, aktualisiert 18.10.2012, 2819 Aufrufe, 1 Kommentar

Hallo,

Internetzugang funktioniert nicht.
System:
-SBS-Server mit zwei Netzwerkkarten
-DSL-Modem extern (per Ethernet am Server angeschossen)
-ISP Strato mit fester IP

Zur Konfiguration und Herstellung der Verbindung habe ich in der Aufgabenliste der Serververwaltungskonsole
den Pkt. 2 "Verbindung mit dem Internet herstellen" abgearbeitet.

Verbindung klapt jedoch nicht

Über schnelle Hilf wäre ich sehr dankbar.
Mitglied: aqui
10.03.2007, aktualisiert 18.10.2012
Deine Beschreibung ist recht dürftig !!! Die Kardinalsfrage ist: Hast du wirklich nur ein Modem oder ist das Modem ein Router ??? Die Modellangabe des vermeintlichen Modems hätte hier schnell weitergeholfen
Ein wirkliches nur Modem ist passiv und du musst die PPPoE Konfig im Server vornehmen über eine Breitbandverbindung !!!
Ists doch ein Router (...wie so oft) muss das PPPoE Setup natürlich im Router gemacht werden. Wie dann so ein Zugang aussieht kannst du hier:
http://www.administrator.de/forum/internetrouter-nicht-erreichbar%2c-ab ...
nachlesen !
Aus Sicherheitsgründen kann man nur hoffen du hast einen Router ! Einen Server direkt über ein Modem ohne NAT Firewall ans Internet zu hängen sollte man besser bleiben lassen....
Bitte warten ..
Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Cloud-Dienste
Nextcloud - . keine funktionierende Internetverbindung (8)

Frage von R14943 zum Thema Cloud-Dienste ...

DSL, VDSL
gelöst Telekom PPPoE Tunnel bricht ständig zusammen (13)

Frage von Phill93 zum Thema DSL, VDSL ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...