Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 läßt sich nicht Pingen

Frage Microsoft Windows Server

Mitglied: Michael1510

Michael1510 (Level 1) - Jetzt verbinden

17.01.2009, aktualisiert 14:14 Uhr, 8253 Aufrufe, 8 Kommentare

SmalBuisenes Server 2003 mit Domain und Exchange

Hallo Leute,

ich bin am verzweifeln, ich bin seid zwei Tagen dabei herauszufinden warum ich plötzlich und unerwartet nicht mehr auf dem Server komme.
ich habe so ziemlich alles probiert aber alles ohne Ergebnis.

Wenn ich den Server mit einen Client versuche zu Pingen geht das nicht, wenn ich mit dem Server versuche zu Pingen geht das er findet alle IP´s
ich kann auch mit dem Server auf dem Client zugreifen aber alles was in der anderen Richtung geht vom Client zum Server geht gar nichts. Die Firewall ist ausgeschaltet
zumindest was ich sehen kann in den gestarteten Diensten. Habe dann die Interne Netzwerkarte ausgeschaltet und eine andere Eingebaut aber konnte ich mir sparen er macht das gleiche vom Server Ja zum Server nein. Ich weiß nicht mehr weiter , bitte helft mir ...
Mitglied: aqui
17.01.2009 um 14:24 Uhr
Kann nur ein Firewall Problem sein !!! Jeder sagt hier sie ist ausgeschaltet ist sie aber meist nicht. Ggf. sind das Reste einer Personal Firewall die da noch ihr Unwesen treiben oder Teile einer Virenscanner und Security software die installiert wurde ?!?

Damit Ping funktioniert muss zwangsweise in den erweiterten Eigenschaften unter ICMP der Haken bei:
Eingehende Echo Anforderungen zulassen
gesetzt sein !!!
Bitte warten ..
Mitglied: VW
17.01.2009 um 15:25 Uhr
Moin,

IMO läuft über den Dienst "Windows-Firewall/Gemeinsame Nutzung der Internetverbindung" mehr als nur die Firewall. Aktiviere mal den Dienst für die Firewall und schalte die Firewall dann unter Systemsteuerung -> Windows Firewall ab. Das macht teilweise einen Unterschied, über welchen der beiden genannten Wege man die Firewall deaktiviert.

Mit freundlichen Grüßen,
VW
Bitte warten ..
Mitglied: Michael1510
17.01.2009 um 19:16 Uhr
Hi aqui,

wenn du mir eine genauere beschreibung geben könntest, ich bin nicht so firm in Sachen Server.
wo genau kann ich den eintrag finden.????

Ich bin in Dienste reingegangen und habe nach der Firewall geschaut Sie ist aus.

Dank im voraus.
Bitte warten ..
Mitglied: Michael1510
17.01.2009 um 19:18 Uhr
Wenn ich die Firewall Aktiviere sagt er mir das es nicht geht da ein anderes Programm gerade damit Arbeitet
aber welches sagt er mir nicht.
Bitte warten ..
Mitglied: VW
17.01.2009 um 20:18 Uhr
Das klingt doch arg danach, dass auf dem Server "Routing/RAS" läuft. Wenn dort für die Firmen-LAN Schnittstelle die sog. "Basisfirewall" eingeschaltet ist, lässt sich der Server auch nicht pingen.
Eine andere Konstellation, die nicht mit einem Fehler zu tun hat, warum sich der Dienst nicht starten lässt, fällt mir so nicht ein.

Gehe in die Server-Verwaltung, auf Routing/RAS, dort auf die Eigenschaften deiner LAN-Schnittstelle und wähle Eigenschaften. Dort solltest du den Haken für die sogenannte "Basisfirewall" entfernen können.

Welche Sicherheits-Software (Personal Firewall, AntiVirus, AntiSpyware usw.) habt ihr ansonsten auf dem Server installiert, die den Netzwerkverkehr überwachen kann?

VW
Bitte warten ..
Mitglied: Michael1510
17.01.2009 um 21:34 Uhr
Auf Routing/RAS habe ich geschaut,da gibt es keine Basisfirewall einstellung,

Ich habe

Routing und RAS
>Netzwerkschnitstelle
>RAS-Clients (0)
>Ports
> IP-Routing
>Allgemein
>Statische Routen
>DHCP-Relay-Agent
>IGMP
>RAS-Richtlinien
>RAS-Protokollierung

Und der Server hat G Data AntiVirus
Und G Data MailSecurity
Bitte warten ..
Mitglied: VW
17.01.2009 um 21:42 Uhr
Ich habe gerade mal nachgeguckt:
Unter IP-Routing habe ich einen Unterpunkt "NAT/Basisfirewall". Wenn ich dort die Schnittstelle auswähle und in die Eigenschaften gehe, kann ich dort entweder "An ein privates Netzwerk angeschlossene, private Schnittstelle" einstellen, oder ich wähle einen der anderen beiden Einträge, wo ich die Basisfirewall aktivieren kann.

Ich sitze aber auch nicht an einem SBS2003, sondern an einem Win2003 Server Enterprise Edition. Ich weiß nicht, ob es dort bein Routing/RAS Unterschiede gibt, da ich noch nie an einem SBS gearbeitet habe.

VW
Bitte warten ..
Mitglied: Michael1510
18.01.2009 um 09:40 Uhr
Das was ich oben aufgeteilt habe, so ist es
auf dem Server.

Was ich aber nicht verstehe warum macht er das Jetzt es gab vorher noch nie
Probleme mit dem Zugang erst nach dem er sich ein Update gezogen hat und dann
Neugestartet hat seid dem ist das Problem. Oder kann es das Buchhaltungsprogramm
gewesen sein, Es wurde aufgespielt aber der Server wurde nicht neu gestartet, aber ich konnte mit dem
Prog Arbeiten ohne Probleme.

Also noch mal zum zusammenfassen, in RAS habe ich keine Möglichkeit mit Firewall, es ist ein Schlichter
Smal Buisenes 2003 Server mit Domänenzugang.
Hat GData drauf und lief bis vor dem Update wunderbar. Der Server kann alle Clients erreichen inkl. Router
weil die Internetverbindung läuft auf dem Server. aber die Clients können den Server nicht erreichen warum auch immer. Und wenn ich da jetzt eine Perfekte Lösung hätte würde ich ihm das schon beibringen. Aber mir fällt nichts ein



Das Problem hat sich alleine gelößt nach dem der Server ServicePack 2 geladen hat, ging komischerweise alles wieder.
Danke aber trotzdem allen.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht (11)

Frage von danieluk15 zum Thema Exchange Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Windows Netzwerk
Windows 10 RDP geht nicht (14)

Frage von Fiasko zum Thema Windows Netzwerk ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...