Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 leitet emails nach provider wechsel nicht mehr an clients weiter

Frage Microsoft Windows Server

Mitglied: Andreas1979g

Andreas1979g (Level 1) - Jetzt verbinden

29.01.2008, aktualisiert 30.01.2008, 3259 Aufrufe, 5 Kommentare

Hallo,

folgendes problem ist da:

Ein Server mit SBS 2003
3 Clients
Provider vorher : Telekom /DSL
Provider aktuell : 1und1 /DSL


Vorher hat der Server alle emails die reingekommen sind an die einzelnen clients weiter geleitet. Jetzt macht er es nach dem Providerwechsel nicht mehr. Welche Einstellung muss ich vornehmen damit das wieder läuft? An den kabeln oder am router wurde natürlich nichts verändert. Es lief ja vorher auch.

Auf den Clients läuft WinXP pro.

Dankeschön!
Mitglied: marinux
30.01.2008 um 10:27 Uhr
wie holst du ab? per smtp oder pop3 connector?

hattest du eine statische ip von der telekom?

etc.
Bitte warten ..
Mitglied: Andreas1979g
30.01.2008 um 13:42 Uhr
also eine statische ip ist wohl nicht da, so weit ich weis
wie die mails abgeholt werden weis ich leider nicht so richtig,
jedenfalls werden die mails dann normalerweise an outlook weitergeleitet.
Bitte warten ..
Mitglied: marinux
30.01.2008 um 18:51 Uhr
Na dann lass jemanden an den Server, der Ahnung davon hat. Sonst wird das nämlich nichts.
Bitte warten ..
Mitglied: Ironie
31.12.2008 um 15:55 Uhr
Neustart schon gemacht? Wir hatten ähnliche Probleme mit dem SMTP Connector... nach dem 3 Neustart (ich schwöre wir haben nix verändert) ging es plötzlich!
Bitte warten ..
Mitglied: Ironie
03.01.2009 um 19:22 Uhr
Und? Neustart schon gemacht? Klappt alles wieder?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Neue email auf sbs 2011 geht nur mit internen emailabsendern (6)

Frage von jensgebken zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
ARR leitet nicht weiter (1)

Frage von AlexG82 zum Thema Windows Server ...

Windows Server
gelöst Import-PfxCertificate: Provider angeben (6)

Frage von Badger zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...