Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Lizenzen verschwunden

Frage Microsoft Windows Server

Mitglied: mHoelle

mHoelle (Level 1) - Jetzt verbinden

13.04.2007, aktualisiert 04.02.2008, 6452 Aufrufe, 4 Kommentare

Hallo,

seit ein paar Wochen habe ich an einem SBS folgendes Problem.

Sobald viel Betrieb im Büro ist, kriege ich eine Fehlermeldung und eine Ereigniseintrag, der besagt dass die Anzahl der Pro Server Lizenzen nicht ausreicht. Außerdem konnten User nicht mehr auf Ihre Daten zugreifen, bzw. sich nicht mehr anmelden.

In der Lizenzierungskonsole werden auch nur noch die 5 Standart-CAL angezeigt, die 20 zusätzlichen sind verschwunden.

Ich habe dann den Dienst Lizenzprotokollierung beendet und auf Deaktiviert gestellt.

Soweit so gut, der Fehler tauchte nicht auf und die User konnten wieder auf den Server zugreifen.

Nun startet jedoch der Liezenprotokoll-Dienst jedes mal wenn der Server neu gestartet wird. Und das obwohl ich Ihn vorher auf Deaktiviert gtestellt habe.

Wie kann ich dafür sorgen das dieser Dienst nicht mehr startet, bzw. wie kann ich das grundlegende Problem lösen das die Lizenzen verschwunden sind.

Ich habe schoin geggogelt und auch bei MS gesucht, aber was passendes eigentlich nicht gefunden.

Danke
Mitglied: mHoelle
17.04.2007 um 13:17 Uhr
Hat den keiner eine Idee? Ich habe nun festgestellt das der Server nicht mal neu gestartet werden muss, damit der Dienst wieder neu startet und das obwohl er auf deaktiviert steht.
Bitte warten ..
Mitglied: dave84620
17.04.2007 um 16:48 Uhr
Hi,
bist Du sicher, daß der Dienst deaktiviert ist?? Habe noch nie einen gestarteten, deaktivierten Dienst gesehen. Hast Du einen Screenshot davon?

Gruß
Dave
Bitte warten ..
Mitglied: 53715
17.09.2007 um 17:31 Uhr
Hallo Leute,
habt ihr zwischenzeitlich ne Löschung?
Ich habe genau das gleiche Problem wie oben beschrieben.

Die Problematik mit dem Dienst "Lizenzprotokollierung" kann ich auch bestätigen. Ich habe ebenfalls versucht diesen Service zu deaktivierung, um eine Lizenzüberwachung zu umgegen. Nach genau 60 min wieder dieser wieder vom System auf "Automatisch" gestellung und gestartet.

Vielen Dank für euro Infos ...

grüße Hannes
Bitte warten ..
Mitglied: textilforscher
04.02.2008 um 10:59 Uhr
Hallo,

also ich kann die Beobachtungen hier bestätigen. Ich habe vor kurzem einen W2k3 SBS neu aufgesetzt. Für meine 50 User habe ich mir noch die erforderlichen User CALs gekauft - leider bekam ich nur die Zertifikate mit einer Tracking-No. statt Lizenz-Key - aber das ist ein anderes Problem.
Jedenfalls habe ich, um die "fehlenden" Lizenzen zu kompensieren, auch den besagten Dienst beendet, dann deaktiviert - und nach ziemlich genau einer Stunde war er wieder gestartet.
Ich habe dann noch versucht, den Dienst über das lokale Systemkonto statt der NT-Autorität anzumelden. Das hat auch noch nichts gebracht, irgendwann ist er wieder "online". Was beim Neustart passiert, kann ich nicht sagen - bisher war kein Anlass zum Reboot.

Gruß

Karsten
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Benutzer verschwunden (11)

Frage von voggfritz zum Thema Windows 10 ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows 10
DVD-Laufwerk auf einmal verschwunden (19)

Frage von Swister zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...