Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 Netzerk extrem langsam

Frage Netzwerke

Mitglied: peo

peo (Level 1) - Jetzt verbinden

12.09.2009 um 17:21 Uhr, 6113 Aufrufe, 6 Kommentare

Hallo zusammen,

ich hab schon ein paar Themen dazu gelesen aber keine wirkliche hilfe gefunden.

Situtation:

-Server SBS 2003 DHCP, DNS, AD.
-Clients XP SP2 oder SP3

Das Netzwerk ist extrem langsam. Aber die Verbindung oder das öffnen der Ordner oder auflisten der verbundennen Laufwerke funktioniert schnell.
Genau das gleiche fürs Internet. Seiten gehen sehr schnell auf.
Ich tippe auf ein DNS Probelm aber dann würde die Ordnerverbindungen nich so schnell zur Verfügung stehen oder das Internet so schnell aufegehen.
Ich klicke eine Datei an - Word oder eine CAD Zeichnung und das dauert eine Ewigkeit. Genau so das kopieren der Dateien.

Ich habe schon alle Karten auf fest auf 100 MBits gestellt, Server und Clients. Switch getauscht.

Ich bin einfach etwas am verzeifeln. Hab ich was übersehen ?????

Vielen Dank schon mal
Mitglied: TsukiSan
12.09.2009 um 18:01 Uhr
Hi peo,

was machen Firewall,Virenscanner und HD? Da schon mal nachgeschaut?

Gruß
Tsuki
Bitte warten ..
Mitglied: florian.rhomberg
12.09.2009 um 18:10 Uhr
Wie lange dauert bei dir die Anmeldung? CAD Zeichnungen sind oft sehr groß, kann es daran liegen? Hast du eine Netzwerkleistung mit einem Tool wie Netio schon getestet?

Gruß,
Florian
Bitte warten ..
Mitglied: peo
12.09.2009 um 18:32 Uhr
Also,

Firewall..habs gerade über Gruppenrichtlinien ausgeschaltet....hat leider nicht funktioniert, Virenscanner war schon immer drauf, es gab nie Probleme. Ich habs auch komplett ohne versucht (Avast Pro ist drauf, hatte auch nie Probleme damit ). HD vom Server, hmmm....ja könnte sein aber lokales Arbeiten am Server (geht schnell)...Raid5...ich behalte es im Hinterkopf würde es aber erstmal ausschließen. Hab einfach keine Anzeichen dafür....
Bitte warten ..
Mitglied: peo
12.09.2009 um 18:34 Uhr
Die Anmeldung ist auch schnell.....auch ein so ein Zeichen was mich die Haare raufen läst.

Ja klar CAD Zeichnungen sind groß aber...auch kleine gehen extrem langsam auf oder kleine Word Dateien. Netzwerklast werd ich gleich mal testen....

Danke euch beiden schon erstmal
Bitte warten ..
Mitglied: peo
12.09.2009 um 19:04 Uhr
Hab das ganze mit Netio gemessen hier das Ergebnis

TCP connection established.
Packet size 1k bytes: 2324 KByte/s Tx, 14994 Byte/s Rx.
Packet size 2k bytes: 5376 KByte/s Tx, 28793 Byte/s Rx.
Packet size 4k bytes: 8537 KByte/s Tx, 138 KByte/s Rx.
Packet size 8k bytes: 8578 KByte/s Tx, 127 KByte/s Rx.
Packet size 16k bytes: 8699 KByte/s Tx, 91 KByte/s Rx.
Packet size 32k bytes: 8621 KByte/s Tx, 63825 Byte/s Rx.
Done.

So jetzt ist mein Frage warum sind die nicht ungefähr gleich ....
Danke schon mal

Das Tool ist echt spitze...voll klein und schnell ...danke für den Tipp
Bitte warten ..
Mitglied: peo
14.09.2009 um 08:18 Uhr
Danke nochmal zusammen,

ich habe den Fehler doch noch gefunden. Bitte nicht lachen......es war doch der Virenscanner. Ich verstehe das nicht....100 mal schon installiert und hier auf einmal solchen Probleme.

Also danke nochmal.

Deswegen liebe ich diesen Job, es gibt keien Routine.

Gruß
peo
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Windows Update
gelöst WSUS-Downloads im LAN extrem langsam seit Win-10-Anniversary-Update 1607 (1)

Frage von departure69 zum Thema Windows Update ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...