Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 PE nach Installation von SQL Server 2k Standard funktioniert Companyweb nicht mehr.

Frage Microsoft Windows Server

Mitglied: excogitation

excogitation (Level 1) - Jetzt verbinden

08.04.2006, aktualisiert 09.04.2006, 5176 Aufrufe, 3 Kommentare

Ich habe gerade die WMSDE durch SQL Server 2000 Standard ersetzt und jetzt erscheint bei mir wenn ich auf
http://companyweb gehe nur mehr ein Loginfenster (wie durch .htaccess - ich weiß nicht wie man das nennt).

Kann mir jemand den Weg weisen?
Mitglied: gnarff
09.04.2006 um 03:11 Uhr
ich sehe kein loginfenster..
Bitte warten ..
Mitglied: Pjordorf
09.04.2006 um 08:25 Uhr
Hallo,

Hast du den SBS 2003 Standard oder Premium?

Hast du den SQL Server 2000 nach der Anleitung auf der SQL Server CD der Premium Edition SBS 2003 installiert und auch SP4 eingespielt? Es ist ja dann nur ein Update der Instanz von Sharepoint.


Gruss


Peter
Bitte warten ..
Mitglied: excogitation
09.04.2006 um 15:45 Uhr
Hallo,

Ich weiß zwar nicht wie das passiert ist, aber nach erneutem Neustart funktioniert
wieder alles - und zusätzlich geht jetzt auch der SQL Server Dienstmanager und
Volltextsuche.

Also alles was ich mit der Umstellung WMSDE -> SQL Server 2k erreichen wollte.

Signifikante Unterschiede in Speicherauslastung, Geschwindigkeit kann ich bis
jetzt allerdings keine Bemerken.

Danke an Peter und gnarff für die schnellen Antworten.

@gnarff: Hattest du das selbe Szenario, oder wovon redest du?
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2011 Standard virtualisieren (24)

Frage von HeinrichM zum Thema Windows Server ...

Windows Server
gelöst Problem: Migration SQL 2008 R2 EXPRESS auf SQL 2008 R2 STANDARD (15)

Frage von D-Line zum Thema Windows Server ...

Vmware
SQL Cluster installation auf einen VMHost (3)

Frage von Gerry13 zum Thema Vmware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (12)

Frage von Keineahnungvonnix zum Thema Windows 10 ...