Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

sbs 2003 Pop3-Connector

Frage Microsoft Exchange Server

Mitglied: Foggie200

Foggie200 (Level 1) - Jetzt verbinden

02.11.2009, aktualisiert 03.11.2009, 2550 Aufrufe, 1 Kommentar

Hi,

ich möchte mich erst mal entschuldigen, sollte ich wem mit diesem Thread auf die Füße treten, aber leider ist mein Problem zumindest für mich weder über die Board-Suche noch über Google ausreichend genau auffindbar gewesen.

Ich versuche momentan über den SBS Pop3-Connector meine E-Mail "florian@xyz.de" vom 1und1-Server abzuhohlen und dann an mein Benutzerkonto von Exchange zuzuweisen. Unsere interne Domain heißt "kaa.local".

Dafür habe ich folgendes eingerichtet:
- unter Empfängerrichtlinien "Default Policy" als SMTP "@xyz.de" eingerichtet und an bei allen Usern eintragen lassen
- Pop3 Connector habe ich mein Konto angelegt und "Benutzerzuteilung" eingestellt auf mein Exchangekonto
- bei meinem User, bei E-Mail florian@xyz.de angelegt

Der Connector holt die Mails auch vorbildlich ab, und ab dem Zeitpunkt sind sie einfach weg. Die sind nicht im Failmail-Ordner, es gibt keinen Eintrag in der Ereignisanzeige oder sonst irgendeine Spur von den Mails.

Kennt irgendwer vielleicht dieses Verhalten?

Bis gestern ging noch alles. Da hab ich dann aber ein bischen rumkonfiguriert und hatte zwischendurch mal die "xyz.de"-Domain aus der "Default Policy" gelöscht. Seit dem klappt es leider nicht mehr und auch ein wieder hinzufügen brachte nichts. Einziger Unterschied zu gestern ist noch, dass ich mein Konto auf globales Konto gesetzt hatte und dann über die Routingregeln an mein Konto zugewiesen habe (aber auch das hab ich schon probiert und geht nicht mehr). Ich dachte mir es ist aber eigentlich eh Blödsinn, wenn ich das E-Mail-Konto alleine nutze, dieses dann als globales Konto laufen zu lassen.

Vielleicht kann mir ja wer helfen.

LG
Florian
Mitglied: Foggie200
02.11.2009 um 12:11 Uhr
Ok sry für Spaming, aber es hat sich gerade sozusagen gelöst.

Ich habe den Server aus Verzweiflung neu gestarten und jetzt gehts wieder.

Aber eine Frage habe ich noch dazu, kann ich die bei der "Default Policy" die "@xyz.de" löschen oder benötige ich die bei direkter Postfachzuteilung auch?

Danke
Florian
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht (11)

Frage von danieluk15 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...