Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 POP3-Connector Emails verschwinden

Frage Microsoft Exchange Server

Mitglied: floete87

floete87 (Level 1) - Jetzt verbinden

05.09.2009, aktualisiert 11:13 Uhr, 4727 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe ein Problem mit unserem Exchange-Server 2003 bzw. dem POP3-Connector. Der Abruf der Emails funktioniert bei allen problemlos. Lediglich ein User hat Probleme, die Emails verschwinden einfach. Dabei ist wichtig, dass ich als externer mit der gleichen Domain Emails an diesen Benutzer schreibe. Und genau diese Emails kommen nicht bei Ihm an. Er empfängt alle Emails von extern (t-online, web.de etc.) aber nicht die Emails der eigenen Domain, die von extern gesendet werden. Alle anderen Benutzer können auf diese Weise aber Emails empfangen.
Da dieser User gerne seine Mails auch auf sein Smartphone geforwarded haben wollte, habe ich im Active Directory einen Kontakt mit seiner externen Email-Adresse angelegt und bei seinem Benutzerkonto eine Weiterleitung eingerichtet (dabei werden alle Emails sowohl ins eigene, als auch ins externe Mailfach abgelegt).
Das eigentlich Problem besteht nun also darin, dass Emails mit der selben Domain (von extern) bei diesem User nicht ankommen. Anfangs hat dies noch wunderbar funktioniert. Könnt ihr mir da weiterhelfen?


Liebe Grüße und danke für eure Hilfe!
Mitglied: Pjordorf
05.09.2009 um 17:15 Uhr
Hallo floete87,

ich habe ein Problem mit unserem Exchange-Server 2003
Nein, dein Exchange mit Dir.

bzw. dem
POP3-Connector.
Hier ist Fehler Nummer 1.

Der Abruf der Emails funktioniert bei allen
problemlos.
Bei allen? Falsche aussage.

Lediglich ein User hat Probleme, die Emails verschwinden
einfach.
Jo, das ist der SBS Djini.

Dabei ist wichtig, dass ich als externer mit der gleichen
Domain Emails an diesen Benutzer schreibe.
Wieso ist das Wichtig?

Und genau diese Emails
kommen nicht bei Ihm an. Er empfängt alle Emails von extern
(t-online, web.de etc.) aber nicht die Emails der eigenen Domain, die
von extern gesendet werden. Alle anderen Benutzer können auf
diese Weise aber Emails empfangen.
Mails der eigenen Domäne werden extern gesendet??? Nicht intern?

Da dieser User gerne seine Mails auch auf sein Smartphone geforwarded
haben wollte,
Ganz was neues. Es gibt doch Active Sync, Pushdienste usw.

habe ich im Active Directory einen Kontakt mit seiner
externen Email-Adresse angelegt
Die hat er doch schon im Exchange!

und bei seinem Benutzerkonto eine
Weiterleitung eingerichtet (dabei werden alle Emails sowohl ins
eigene, als auch ins externe Mailfach abgelegt).
Noch einmal die Externe?

Das eigentlich Problem besteht nun also darin, dass Emails mit der
selben Domain (von extern) bei diesem User nicht ankommen. Anfangs hat
dies noch wunderbar funktioniert. Könnt ihr mir da weiterhelfen?
Zu verworren. Nein.

Bitte
Bitte warten ..
Mitglied: flo888
06.09.2009 um 02:03 Uhr
Hallo,

so weit ich weiß geht das beim Exchange nicht, da er denkt er ist der "Chef" für diese Domain.
Wenn nun eine mail von extern an seine Domain kommt lässt er sie nicht durch, weil sie ja eigl. von ihm selber kommen sollte...
Eine Lösung habe ich aberleider nicht.

MfG
Flo
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2011 Outlook Pop3 Connector, Email Empfangsgröße einstellen
Frage von MoelleExchange Server5 Kommentare

Wir haben einen Small Business Server 2011 im Einsatz und rufen die Mails mittels Pop3 Connector ab. Unser Problem ...

Windows Server
POP3 Connector ewig lahm
gelöst Frage von 113726Windows Server7 Kommentare

Guten Morgen, ich habe es jetzt endlich geschafft, übers Wochenende unseren SBS2011 neu aufzusetzen. Ich hatte gehofft, dass nun ...

Exchange Server
POP3 Connector durch MX Einträge ersetzen
gelöst Frage von JohnnyBetonExchange Server12 Kommentare

Hallo zusammen, ich habe bei einer Firma aktuell folgende Situation: Sämtliche Mail Adressen liegen bei 1&1 und werden über ...

Exchange Server
POP3 Connector empfängt keine E-Mails
gelöst Frage von manuelwExchange Server5 Kommentare

Hallo, ich richte gerade zum ersten Mal einen SBS Server ein. Leider habe ich nur einen SBS 2008 zur ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 21 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 23 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...