Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 POP3 Connector holt Mails nicht ab

Frage Microsoft Windows Server

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

13.02.2006, aktualisiert 14.02.2006, 11408 Aufrufe, 6 Kommentare

Es wurde der SBS 2003 POP3 Connector gegen ein web.de Konto zwecks Tests eingerichtet. Die Mails sollen dann in ein Exchange Postfach eines Testbenutzers geschaufelt werden.

Folgendes Problem.

Der Testaccount wurde heute Nachmittag eingerichetet. Gegen 16 Uhr kamen 2 Mails von web.de selber welche auch abgeholt wurden. Zwischen 16 und 20 Uhr habe ich von T-Online usw. Testmails an web.de geschickt welche zwar im web.de Postfach (Testaccount) angekommen sind (wurde über die Web-Oberfläche getestet) aber der POP3 Connector holt diese nicht ab.

Das Abholintervall wurde auf 30 Minuten erhöht da web.de es nur all 15 Minuten zulässt sich auf den POP3-Server zum abholen zu verbinden.

Was kann da los sein, das der POP3 Connector mache mails abholt und manchen nicht. Es ist keine Logik zu erkennen.
Mitglied: jayc
13.02.2006 um 21:40 Uhr
Hallo,

handelt es sich um eine Internet Standverbindung oder erfolgt die Einwahl auf Anforderung??

Es kann nämlich sein, dass der W2k3 SBS die Mails abholen will, wenn die Netzverbindung noch nicht steht? Wie ist das Timeout bei der Verbindung eingestellt?
Bitte warten ..
Mitglied: Doerfel
13.02.2006 um 22:05 Uhr
Es handelt sich hierbei um einen Business DSL Anschluss bei dem der Router automatische wiedereinwahl bei der 24Stunden trennung vornimmt
Bitte warten ..
Mitglied: Majestro
14.02.2006 um 00:09 Uhr
Siehst du die Mails denn wenn ins Webmail schaust ?
Bitte warten ..
Mitglied: Doerfel
14.02.2006 um 07:04 Uhr
ne, und der POP3 Connector sagt im Applikation Log "0 Mails zum abholen" aber es sind 3 im web.de postfach
Bitte warten ..
Mitglied: Majestro
14.02.2006 um 13:16 Uhr
Das meinte ich mit webmail, befinden sich die Mail´s denn im Posteingang bei Web.de oder befinden die Mails sich im Ordner " Unbekannt" ?
Exchange holt die Mails nur aus dem Posteingang ab.
Bitte warten ..
Mitglied: Doerfel
14.02.2006 um 13:42 Uhr
danke, das habe ich in zwischen auch heraus bekommen. Danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...