Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 POP3 Connector Probleme

Frage Microsoft Exchange Server

Mitglied: nixlos

nixlos (Level 1) - Jetzt verbinden

28.12.2006, aktualisiert 29.12.2006, 4474 Aufrufe, 4 Kommentare

Mails werden vom server gezogen kommen aber niemals beim user an

Hallo,

bin neu hier und habe folgendes Problem, habe einen SBS 2k3 mit Exchange und hole die konten via Pop Connector ab, laut Exchange befinden sich in meinem Postfach inzwischen 15 elemente aber mehr als 2 sehe ich nicht, wo sind die anderen hin? was mache ich falsch

danke schon ma im Voraus

Mit freundlichen Grüßen
nixlos
Mitglied: Pjordorf
28.12.2006 um 22:11 Uhr
Wo liest du denn das Exchange dir 15 Einträge anzeigt?

Wieso ist das ein Pop3 Problem wenn der doch die Mails abholt?
Bitte warten ..
Mitglied: nixlos
28.12.2006 um 23:47 Uhr
Also das er die POP abholt weis ich durchdas webmailinterface des Providers und das die Mails im Postfach ankommen denk ich da ich mit jeder Testmail die ich von extern sende ein Element mehr in meinem Postfach habe, zumindest laut informationsspeicher, jedoch im Outlook ändert sich nichts

Gruß
nixlos

PS: oder such ich an der falschen Stelle? liegt es vielleicht nicht am Pop connector?

Die Anzahl der Elemente im Postfach lese ich aus dem Systemmanager
Bitte warten ..
Mitglied: Pjordorf
29.12.2006 um 03:29 Uhr
Schau doch einfach mit OWA nach. Geht auch im Intranet. Einfach Companyweb im Browser aufrufen und dann den link Remote Mail zugriff. Dann sehen wir schonmal ob die Mail auch in DEINEM Postfach landet.
Bitte warten ..
Mitglied: nixlos
29.12.2006 um 16:32 Uhr
hmm ne kommen nicht an....

interne mails funktionieren problemlos...

einfälle?

Mit freundlichen Grüßen
nixlos
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Exchange Server
gelöst SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht (11)

Frage von danieluk15 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...