Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 Premium mit Ken! verbinden

Frage Internet

Mitglied: 14427

14427 (Level 1)

09.08.2005, aktualisiert 17.03.2008, 5486 Aufrufe, 1 Kommentar

Hallo,

ich habe einen SBS 2003 Premium bei mir zu Hause aufgesetzt. Leider kann ich kein DSL nutzen. Bisher hatte ich einen W2K Server mit Ken! auf einem extra Rechner am laufen.

Jetzt möchte ich gerne den SBS 2003 zum laufen bringen. Ich hab aver das Problem, dass ich die Emails nicht versenden kann.

Beim Ken! hab ich die Weiterleitung zu einem Exchange aktiviert. Das funktioniert auch, aber ich kann keine Emails versenden.

Was muss ich wie konfigurieren ? Ich stelle mich vermutlich nur blöd an !

Beim SBS hab ich die Firewall deaktiviert (zumindest einstweilen) Der Internetzugang von den SBS-Clients erfolgt über den Ken! als Proxy.

Ich bitte euch dringend um Hilfe !

Schöne Grüße

tastenfuzzi
Mitglied: bGn
17.03.2008 um 12:05 Uhr
Hallo tastenfuzzi,

du musst im Exchange System Manager einen SMTP Connector erstellen.

Unter Connectors:

Neu --> SMTP connector

Allgemein:
Gesamte Mail über diesen Connector ...
<IP oder DNS von KEN>
Lokale Bridgeheads:
SBS SERVERNAME

Adressraum:
SMTP * 1
Gesamte Organisation
[*] Weitergabe an diese Domänen per Relay erlauben

Erweitert:
ETRN/TURN nicht senden
und bei ausgehende sicherheit user und pass von einem KEN Konto

hoffe das hilft

mfg

Patrick
Bitte warten ..
Ähnliche Inhalte
Windows Server
Neuinstallation SBS 2008 Premium
gelöst Frage von Melvin.van.HorneWindows Server4 Kommentare

Moin, schon wieder einer ich habe einen neuen Kunden mit einem SBS 2008 Premium. Also den SBS und einen ...

Exchange Server
Alternative zu KEN
Frage von aexnerExchange Server12 Kommentare

Hallo, ich muss jetzt so langsam auf WIN7 umstellen, d.h. das ich mich auch von KEN verabschieden muss. Jetzt ...

Windows Server
Migration SBS 2011 Premium auf "erwachsenes" System
gelöst Frage von geTuemIIWindows Server6 Kommentare

Hallo miteinander, ich habe hier einen SBS 2011 mit Premium Addon und zwei zusätzlichen Win 2012 R2 Servern, einer ...

Windows Server
Nach verbinden von Client Windows 7 mit SBS 2008 nur Willkommenbildschirm
Frage von lenni108Windows Server7 Kommentare

Hallo liebe Community, wie der Titel schon sagt, habe ich ein Problem mit dem Verbinden von Client Computer mit ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 23 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...