Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Probleme beim Mailversand

Frage Microsoft Exchange Server

Mitglied: greyfox83

greyfox83 (Level 1) - Jetzt verbinden

24.11.2009 um 16:00 Uhr, 5659 Aufrufe, 4 Kommentare

Probleme beim Mailversand auf einem SBS2003 mit TDSL Business

Hallo,

habe nun schon einige Beiträge gelesen und alles probiert und komme nicht weiter.
Ich habe einen SBS2003 da stehen mit T-DSL Business und fester IP Adresse.
Den MX Record habe ich auf meine IP routen lassen und der Mail Empfang klappt wunderbar.

Auch das versenden klappt allerdings nur teilweise!
Von manchen Mail Domains bekomme ich Antworten wie:

info@xxxxxxx.de am 24.11.2009 15:09
Der Empfänger konnte nicht bearbeitet werden, da dies bestehende Sicherheitsrichtlinien verletzt hätte.
<yyyyyyyyyyyy.de #5.7.0 smtp;530 5.7.0 Authentication required.>


die y stehen für meine Domain und die xxxxx für die meines Empfängers
Ich weis mir keinen Rat mehr

hat jemand hier evtl eine Idee was ich tun könnte damit das funktioniert!?
Grüße
Greyfox
Mitglied: Komabaer
24.11.2009 um 16:32 Uhr
Hi,

es scheint so zu sein das du die E-Mail relayst, das akzeptieren natürlich manche E-Mail Server nicht.
Wie hast du deinen SMTP Connector eingestellt? Hast du einen Smarthost eingetragen?
Bitte warten ..
Mitglied: greyfox83
24.11.2009 um 17:10 Uhr
eben nicht - ich hab keinen smarthost eingetragen - ich sende direkt raus
hab ich irgendwas vergessen!?

greetz
Bitte warten ..
Mitglied: StefanKittel
24.11.2009 um 20:19 Uhr
Hallo,
das direkte Senden mittels SMTP wird immer mehr zum Problem.
Viele Mail-Server nehmen Mails nur noch von "großen" Mailservern an.
Ich musste zwar noch keine unserer Kunden umstellen, aber das wird wohl kommen.

Schau doch mal ob deine Einstellungen richtig sind und ob Du auf einer blacklist stehtst.
http://www.smtpdiagpro.de (freeware)

Hast Du denn die Hostname des Anschlusses angepaßt?
nslookup [öffentlicheIP]
Geht im Servicecenter.

Das werten viele als spam wenn nicht.

Stefan
Bitte warten ..
Mitglied: greyfox83
25.11.2009 um 01:42 Uhr
ich glaube es liegt an den DNS Einträgen!

was muss ich in der Forward & Reverse Lookup Zone alles eingetragen haben!?
Ich bin mir da nicht mehr sicher

Grüße und Danke für eure Hilfe
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (41)

Frage von Winuser zum Thema Hyper-V ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (30)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...