Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 R2 Routing Probleme?

Frage Microsoft Windows Server

Mitglied: vogelman

vogelman (Level 1) - Jetzt verbinden

15.06.2007, aktualisiert 16.06.2007, 2491 Aufrufe, 1 Kommentar

Hallo,
hab hier jetzt lange gesucht und leider nichts passendes gefunden.
Nun, mal zu meinem Problem:

Ich hab hier einen SBS 2003 R2, den ich für einen Kunden aufsetzen soll. Der Server besitzt 2 Netzwerkarten,
ein internes Interface (10.x.x.x) und ein externes (80.x.x.x) das direkt mit dem Internet verbunden ist.
Eigentlich läuft soweit alles. Exchange (der Server soll eigentlich "nur" als ActiveDirectory und Mail-Server laufen)
nimmt Mails an, verschickt sie und der Zugriff per Outlook funktioniert auch. Der WebOutlook-Client auch.

Ich hab die ganzen Einstellungen mittels der geläufigen Assistent durchgeführt. Wie beschrieben funktioniert auch alles...
Bis darauf, das alle paar Minute (ca. 20min im Schnitt) das externe Interface keine Verbindung zum Internet hat.
Nach wiederum 20min steht die Leitung wieder. In den Logs hab ich nichts auffälliges gefunden. Wenn ich das Interface deaktiviere und wieder aktiviere gehts auch wieder...

Meine Vermutung ist, das es sich um Hardwareproblem handelt. Dagegen spricht aber, das ich die Ports der Netzwerkarte
einmal durch getauscht habe (Interface 1 -> Interface2, Interface 2-> Interface 1), da das interne Interface funktioniert.

Oder liegt das Problem doch beim RAS?

Wenn jemand noch Details zur Config haben möchte, kann ich sie hier posten.

Ansonsten vielen Dank für eine Antwort!

Gruß
JB
Mitglied: mditservice
16.06.2007 um 23:41 Uhr
du sagst direkt am internet..

teste mal einen router dazwischen ....

oder nenn mehr details...
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...