Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Server

GELÖST

SBS 2003 Remoteunterstützung anbieten funktioniert nicht

Mitglied: Michael-24

Michael-24 (Level 1) - Jetzt verbinden

20.10.2007, aktualisiert 23.10.2007, 9324 Aufrufe, 15 Kommentare

Hallo,

habe einen SBS 2003 Premium R2 in einer virtuellen Umgebung. Und ebenfalls eine Virtuelle Maschine, Windows XP.

Remotedesktop funktioniert einwandfrei.

Jedoch, wenn ich Remoteunterstützung anbieten möchte, kann sich der SBS nicht mit dem Client verbinden.

Schritt für Schritt:
Ich gebe den Computernamen ein und klicke auf verbinden.
Dann erscheint, der Benutzer \sag\mk ist angemeldet.
dann klicke ich auf remoteunterstützung starten.

dann kommt schon das remoteunterstützungsfenster, man sieht noch die Windowsanmeldung. Aber was hier komisch ist, der Benutzer Hilfeassistent mit Passwort will sich lokal auf dem Computer Client04 (dieser Computer) anmelden. Müßte in Anmelden an: nicht die Domäne drin stehen?

Ich muß dazu sagen, ich hab bisher noch nix konfiguriert. Ist praktisch eben grad installiert worden. Bis auf einige Benutzer und Exchangepostfächer hab ich nix verstellt.

Kann mir jemand von euch einen Tipp geben??

Viele Grüße
Michael
Mitglied: Pjordorf
21.10.2007 um 21:28 Uhr
Hallo,

Hi

Jedoch, wenn ich Remoteunterstützung
anbieten möchte, kann sich der SBS nicht
mit dem Client verbinden.

Was verstesht du mit "kann sich nicht verbinden"????



Schritt für Schritt:
Ich gebe den Computernamen ein und klicke
auf verbinden.
Dann erscheint, der Benutzer \sag\mk ist
angemeldet.
dann klicke ich auf remoteunterstützung
starten.

dann kommt schon das
remoteunterstützungsfenster

Welches Fenster auf welchem Rechner? Es gibt davon Zwei. Eins auf dem SBS und eins wird auf dem entfernten Client geöffnet.


, man sieht
noch die Windowsanmeldung. Aber was hier
komisch ist, der Benutzer Hilfeassistent mit

Ja, da wird tatsächlich der Lokale Benutzer "Hilfeassistent" für benötigt.



Passwort will sich lokal auf dem Computer
Client04 (dieser Computer) anmelden.
Müßte in Anmelden an: nicht die
Domäne drin stehen?

Der Hilfeassistent läuft LOKAL auf dem entfernten Rechner ZUSÄTZLICH zum normal angemeldeten User. Im Taskmanager (Lokaler Rechner) kanns du auch beide benutzer sehen. (Gleichzeitig)



Ich muß dazu sagen, ich hab bisher
noch nix konfiguriert.

Muss auch NIX für konfiguriert werden.



Kann mir jemand von euch einen Tipp geben??

Viele Grüße
Michael


Gruß

Peter
Bitte warten ..
Mitglied: Michael-24
21.10.2007 um 21:55 Uhr
Hallo Peter,

noch am arbeiten?

zu meinem problem:
Ich klicke in der Serverwaltungskonsole auf Clientcomputer, dann klicke ich auf Remoteunterstützung anbieten. Ich gebe den Computernamen ein, dann sagt er mir, es ist ein Benutzer \sag\mk angemeldet. Dann klick ich auf Remoteunterstützung starten. Es öffnet sich ein Fenster. Man sieht den Anmeldebildschirm. In dem steht, Benutzername Hilfeassistent, bei Passwort sieht man auch ein paar Punkte, (welches Passwort, das ist kann ich nicht sagen, hab keins vergeben), bei Anmelden an: steht HOME04 (dieser Computer)

Dann sieht man noch kurz wie angezeigt wird "Einstellungen werden gespeichert" dann verschwindet das Fenster und es öffnet sich ein kleines Fenster, indem nicht mehr steht, als: hat die Verbindung mit Ihrem Computer getrennt. Die Meldung sieht genauso aus, wie ich es geschrieben habe. Ist schon komisch. Ergibt nicht mal einen richtigen Satz.

Auf dem Client PC passiert nothing!

Gruß
Michael
Bitte warten ..
Mitglied: Michael-24
21.10.2007 um 22:05 Uhr
Hallo nochmal,

Problem hat sich erledigt. Habe anscheind "Authentifizierte Benutzer" und "interaktiv" aus der Gruppe Benutzer des Clients gelöscht.

http://support.microsoft.com/kb/300067/de

Hier wurde die Lösung beschrieben.

Prima!

Gruß
Michael
Bitte warten ..
Mitglied: Pjordorf
21.10.2007 um 22:09 Uhr
Hallo Micheal,


noch am arbeiten?

jein, nur mal schnell schauen was es neues gibt.


Peter
Bitte warten ..
Mitglied: Pjordorf
21.10.2007 um 22:13 Uhr
Hallo Michael,

Problem hat sich erledigt. Habe anscheind
"Authentifizierte Benutzer" und
"interaktiv" aus der Gruppe
Benutzer des Clients gelöscht.


Also doch wieder "irgendwo rumgefummelt wo ich keine Ahnung von habe". !!!!!



Dafür vergebe ich dir jetzt den Titel PICNIC. (Aber nur leihweise, den will ich wiederhaben)



(P roblem I n C hair N ot I n C omputer)

Nachzulesen in http://de.wikipedia.org/wiki/D%C3%BCmmster_anzunehmender_User



Gruß

Peter
Bitte warten ..
Mitglied: Michael-24
21.10.2007 um 22:23 Uhr


Danke für den Titel.

Hab ich mir schon gedacht, das es an mir liegt!!!

Ich weiß, es gehört nicht hier her, aber wie bekomm ich den Zertifikatsfehler (Internet Explorer 7) weg!

Gruß
MIch
Bitte warten ..
Mitglied: Pjordorf
21.10.2007 um 22:27 Uhr
Hallo Michael,

indem du das Zertifikat installierst.

Peter

[Edit]

Welches Zertifikat?
Von wem ausgestellt?
Bitte warten ..
Mitglied: Michael-24
21.10.2007 um 23:27 Uhr
man muß doch den dyndns namen in das feld für das webzertifkat angeben. aber jedesmal wenn ich mich über den internet explorer 7 mit dem sbs 2003 verbinde, erscheint eine meldung, das es nicht empfohlen ist, da es kein vertrauenswürdiges zertifikat ist.

das meine ich damit.

michael
Bitte warten ..
Mitglied: Pjordorf
23.10.2007 um 02:35 Uhr
man muß doch den dyndns namen in das
feld für das webzertifkat angeben. aber
jedesmal wenn ich mich über den internet
explorer 7 mit dem sbs 2003 verbinde,
erscheint eine meldung, das es nicht
empfohlen ist, da es kein
vertrauenswürdiges zertifikat ist.

das meine ich damit.

michael


AAAAAAHHHHH

Du willst aus dem Internet auf deinen SBS zugreifen für z.b. OWA, Remote oder Exchange oder so.

Nun, der Rechner von wo du die Verbindung aufbaust, dieser weiss ja nicht das du ein Zertifikat erstellt hast. Das stellt der IE (auch andere Browser) dann fest. Dann wird doch versucht, dein selbst ausgestelltes Zertifikat auf einer im Internet verfügbaren Zertifikatsstelle zu verifizieren. Diese kann nur fehlschlagen. Also sagt der Browser "Das zur verfüging gestellte Zertifikat ist ..." Nun, du hast dann als Anwender 2 Optionen: Hinweiss akzeptieren und NICHT auf die Seite gehen oder Hinweiss ignorieren und trotzdem auf die Seite gehen.

Wie gesagt, der Anwender hat dort 2 Optionen.

Solltest von diesem Rechner öfter auf diese Seiten zugreifen wollen, und dieser hinweiss stört dich, dann musst du dieses Zertifikat "Installieren". Änderst du am SBS das Zertifikat (Durchlaufen des Assistenten) musst du das dann NEUE Zertifikat wieder installieren.

Willst du grundsätzlich keine hinweise auf unsichere Zertifikate haben, so musst du dir bei einer Zertifizierungsstelle ein Verifiziertes Zertifikat ausstellen lassen und dieses dann im SBS Installieren (Auch wieder über den Assistenten). Ob sich das für dich Rechnet?????

Peter
Bitte warten ..
Mitglied: Michael-24
23.10.2007 um 07:06 Uhr
Hallo Peter,

so habe ich das mit Zertifakten auch verstanden.

Ich möchte nun das Zertifikat auf dem Client installieren, aber wie gehts?

Ich finde das Zertifikat nicht in der Zertifkatsliste. Ich kanns zwar anzeigen lassen, wenn ich oben rechs, neben dem Aktualisierungspfeil klicke, aber von installieren steht dort auch nix.

Michael
Bitte warten ..
Mitglied: Pjordorf
23.10.2007 um 08:01 Uhr
Hallo Peter,

so habe ich das mit Zertifakten auch
verstanden.

OK.




Ich möchte nun das Zertifikat auf dem
Client installieren, aber wie gehts?

Installieren.



Ich finde das Zertifikat nicht in der
Zertifkatsliste.

Richtig.

Ich kanns zwar anzeigen
lassen, wenn ich oben rechs, neben dem
Aktualisierungspfeil klicke, aber von
installieren steht dort auch nix.

AUA!

Ich könnte es dir jetzt LEICHT machen und dir alles vorkauen, aber ich finde du sollst selber etwas tun. Und sei es nur das Lesen.

http://support.microsoft.com/kb/931850/de

(Habe "zertifikat installieren" unter Produktgruppe "Windows Internet Explorer 7" eingegeben. Tat auch nicht weh)


Peter
Bitte warten ..
Mitglied: Michael-24
23.10.2007 um 12:53 Uhr
ich hab zwar gesucht, auch was gefunden, wie man ein Zertifkat installiert. Das Problem war aber, das an der angegebenen Stelle kein "Installieren" Button vorhanden war

Das kommt davon, wenn man auf Vista arbeitet. Internet Explorer muß im Administratormodus gestartet werden und schon ist auch der Button da.

Es funktioniert!
Danke
Michael
Bitte warten ..
Mitglied: Pjordorf
23.10.2007 um 12:58 Uhr
Nein, das kommt davon wenn du uns das nicht mitteilst. Ich denke die meisten hier nehmen XP und kein Vista.

Aber du könntest j


(Mal sehen ob du rausbekommst was ich meine???)
Bitte warten ..
Mitglied: Michael-24
23.10.2007 um 13:01 Uhr
Ok,

ich hab Vista Ultimate
Bitte warten ..
Mitglied: Pjordorf
23.10.2007 um 13:06 Uhr
Danke, aber JETZT auch egal.

Dein problem (zumindest dieser Thread) ist ja endlich gelöst. Das solltest du dann auch mit diesem Thread machen.


Bis dann

Peter.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Remoteunterstützung für Remoredesktophost Sessions anbieten
gelöst Frage von RR-StefanWindows Server1 Kommentar

Guten Morgen, ich stehe vor der Frage wie ich Nutzern von Remotedesktophosts Remoteunterstützung zukommen lassen kann. Clients: Windows 7 ...

SEO
PPC Anbieter
Frage von windowstimoSEO1 Kommentar

Welcher Anbieter für bezahlten Traffic ist denn der beste auf dem Markt? Freue mich über eure Erfahrungen und Meinungen. ...

Windows 7
Remoteunterstützung auf Windows 7
gelöst Frage von tingelWindows 75 Kommentare

Hallo zusammen, bei mir habe ich folgende Situation: - Terminalserver, auf die per RDP zugegriffen wird - drei normale ...

DNS
Dynamisches DNS- mit dem Anbieter SPDNS.de
gelöst Frage von darkonrwDNS6 Kommentare

Hallo, ich bräuchte mal wieder Hilfe von euch! Mein Problem: DynDNS Account in dem Router Buffalo wzr-hp-ag300h eintragen. Ich ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 12 StundenLinux1 Kommentar

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit24 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Windows 10
Automatische daten kopieren, USB zu USB unter Win10 im Hintergrund
Frage von DerEisigeWindows 1016 Kommentare

Hallo Leute, ich bin auf der Suche nach einem Skript, dass von einem USB Stick automatisch nach dem einstecken ...