Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 - Sender address rejected: User unknown in virtual alias table

Frage Microsoft Exchange Server

Mitglied: deniska93

deniska93 (Level 1) - Jetzt verbinden

30.04.2014 um 10:24 Uhr, 1873 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe folgendes Problem.

Bei einem Kunden wird ein SBS2003 eingesetzt. Dort habe ich gerade versucht einen neuen Benutzer anzulegen über die Serververwaltungskonsole. Dies ist fehlgeschlagen mit der Meldung, er könne das Postfach nicht erstellen. Habe dazu bereits einiges gegooglet und einiges zum Thema User Shared Folders ist nicht mehr freigegeben o.Ä. gefunden, allerdings hat nichts davon geholfen.

Nun gut. Habe ich den User halt von Hand angelegt. Einen vorhandenen Benutzer einfach kopiert und dann den neuen dadurch angelegt. Rechtsklick, Exchange-Aufgaben, Postfach erstellt. Klappt auch.

E-Mails werden via fetchmail abgerufen (das Konto ist beim Provider noch nicht angelegt).

Das Outlook (2010) konnte ich auf dem Client problemlos einrichten, er hat alles per Autodiscover gefunden. Intern kann ich E-Mails einwandfrei versenden.

Möchte ich nun allerdings eine E-Mail nach extern schicken (zum Test hatte ich das versucht an meine Adresse), dann kommt folgende Fehlermeldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht. 
 
      Betreff:	Hallo 
      Gesendet am:	30.04.2014 10:06 
 
Folgende(r) Empfänger kann/können nicht erreicht werden: 
 
      '****@*****.de' am 30.04.2014 10:06 
            Die E-Mail-Adresse wurde nicht gefunden. Möglicherweise wurde der Empfänger in eine andere E-Mail-Organisation verschoben, oder die angegebene Adresse weist einen Fehler auf. Überprüfen Sie die E-Mail-Adresse, und versuchen Sie es dann erneut. 
            <srv01.intern.*********.de #5.1.0 smtp;550 5.1.0 <USER@DOMÄNE.de>: Sender address rejected: User unknown in virtual alias table>
Hat da irgendjemand eine Lösung zu?

Vielen Dank im Voraus,

LG Dennis
Mitglied: schmitzi
30.04.2014 um 19:11 Uhr
Hi,

sorry, ist schon was her, aber da war mal was mit "ProxyCache" (bezüglich der am Client gespeicherten eMailadressen)
Boote mal den Exchange-Server, dann den PC, und lade im Outlook danach via Senden&Empfangen-Menü das Adressbuch neu
herunter. Wenn das Problem dann weg ist kann ich nochmal schauen wie man es damals dauerhaft beseitigen konnte,
hab ich bestimmt noch irgendwo

Gruss
RS
Bitte warten ..
Mitglied: deniska93
07.05.2014 um 11:45 Uhr
Also die Lösung ist banal.. Schuld war nämlich nicht der Exchange Server (kam mir auch komisch vor wegen der Meldung), sondern der Mail Server vom Provider. Dieser hatte die Adresse wohl noch nicht angelegt, und da dieser als Relay fungiert durfte diese Adresse noch nicht raussenden..
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mail Alias User zuweisen
Frage von jehlencoExchange Server6 Kommentare

Guten Morgen liebe Community, ich habe folgendes Problem in unserem Firmennetzwerk und hoffe jemand kann mir helfen: Ein Client ...

LAN, WAN, Wireless
Cisco Switch IOS 15 show mac address-table
gelöst Frage von jaegerschnitzelLAN, WAN, Wireless4 Kommentare

Ich habe hier einen WS-C2960S-48TS-L Cisco Switch mit IOS 15.0(1)SE2. Leider funktioniert hier der Befehl "show mac address-table" nicht. ...

Debian
IspCP Mail User - Unknown Error - sasl Problem?
Frage von FalkITDebian

Hi zusammen, ich habe ispCP nach der Naleitung auf isp-control.net, auf einem virtuellen Debian Wheezy installiert. Auf den ersten ...

Microsoft
Senden als funktioniert nicht mit jedem User
gelöst Frage von mgk2202Microsoft

Hallo! ich sitze jetzt schon seit Stunden an einem Problem und komme nicht auf die Lösung. Umgebung: Windows SBS ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 53 MinutenInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 7 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 18 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 20 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...