Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 und Service Pack führen zu Fehler?!?

Frage Microsoft Windows Systemdateien

Mitglied: crusader

crusader (Level 1) - Jetzt verbinden

21.05.2007, aktualisiert 15:22 Uhr, 3394 Aufrufe, 2 Kommentare

Ich habe ein sehr merkwürdiges Problem, mein neu installiertes (neu partitionierte platte, neu formatiert) SBS 2003 System funktioniert so lange gut bis ich das Service Pack1 oder 2 einspiele, sobald das passiert ist bekomme ich ziemliche Probleme. Die sehen folgendermaßen aus, nachdem das Service Pack einen neustart durchgeführt hat, hängt sich der Rechner auf. Wenn ich dann einen Hardwarereset durchführe, versucht der Rechner Windows SBS 2003 zu starten, sobald er das Bootmenü passiert hat und das laden anfängt habe ich für ca. 5 sec. einen schwarzen Bildschirm und dann startet das System wieder von vorne. Das selbe passiert mir auch wenn ich den Abgesicherten Modus versuche.

Woran kann das liegen. Weiß jemand von euch was das sein kann, oder wie ich heraus bekomme was das sein kann?
Mir ist sowas bisher noch nie passiert und gesehen habe ich das auch noch nicht.
Mitglied: derlekker
21.05.2007 um 08:45 Uhr
Hi,

ein Bekannter von mir hatte auch mal sowas, da schien es ein Hardware bzw. Treiberproblem zu sein. Er nahm einen zweien PC und machte die Installation genauso, der PC lief ohne Probleme.

Vielleicht bringt dich die Info weiter, ...Hardwareproblem bzw. Treiber...

Hast du es auf einer zweiten Maschine versucht?

Gruß
Bitte warten ..
Mitglied: crusader
21.05.2007 um 15:22 Uhr
Danke für die Antwort.
Das mit dem Hardwareproblem habe ich mir auch schon gedacht aber wie finde ich raus welche Hardware das verursacht und warum grade erst nach der Installtion des SP1/2
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Microsoft
gelöst Windows 2000 SP4 vs XP ohne Service Pack für Labor PC (11)

Frage von matze0004 zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...