Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 SP1 lässt keine Netzwerkverbindungen mehr zu!

Frage Microsoft Windows Server

Mitglied: Garfieldt

Garfieldt (Level 2) - Jetzt verbinden

21.02.2007, aktualisiert 22.02.2007, 4810 Aufrufe, 5 Kommentare

Nach Wiederherstellung vom Backup

Hallo,

ich habe ein kleines Problem, an dem ich gerade verzweifel, ich habe hier einen SBS SP1, ansonsten alle neuen Patches. Der Server konnte heute nach einem Neustart die registrierung und das AD nicht mehr laden, also habe ich den System State vom Backup wiederhergestellt. Eigentlich funktioniert jetzt auch alles wieder, nur eine winzige kleinigkeit stört mich etwas,

Der Server lässt keine eingehenden Netzwerkverbindungen zu, er Antwortet nicht einmal auf einen Ping.

Hat jemand von euch eine Idee, woran das liegen kann? Könnte das dieser Status, sein, der auch nach der Installation mit SP1 aktiv ist? Wenn ja wie bekomme ich den weg?

Ich habe mir die ganze konfiguration schon einmal angesehen und konnte nichts besonderes Feststellen, ich komme mit dem Server sogar ins Internet und kann mich selbst anpingen, nur kein Client bekommt eine Verbindung.
Mitglied: Dani
21.02.2007 um 21:20 Uhr
G' Abend,
blöde Frage vielleicht: Windows-Firewall ist deaktiviert?!


Grüße
Dani
Bitte warten ..
Mitglied: landshuterloewe
21.02.2007 um 22:24 Uhr
ISA-Server ?, Nach Installation des SP werden alle eingehenden Verbindungen geblockt!
Bitte warten ..
Mitglied: Garfieldt
21.02.2007 um 22:30 Uhr
Leider beides nicht, ist ein SBS 2003 mit SP1, das hatte der schon immer, hat nur eine NW Karte, keine Firewall auf dieser Karte aktiviert, würde sogar behaupten, dass der FW Dienst nicht aktiviert ist, weil ich RAS aktiviert habe. (Bin nicht mehr am Server, deshalb diese vorsichtige Aussage), es ist auch kein ISA oder sonst irgendeine firewall aktiviert. Nach der Wiederherstullung klappt ansonsten auch alles, nur der Netzwerkzugriff von clientseite schlägt fehl, ich kan auf dem Server sogar lokal in die Exchange Postfächer via OWA gehen, alles kein Problem.
Bitte warten ..
Mitglied: landshuterloewe
22.02.2007 um 08:16 Uhr
Hallo, dann das übliche mal systematisch:

Du sagst, Internet geht, auch Loopback-Ping. Kannst Du die Clients pingen?, Ping mit IP-Adresse oder Rechnername (eventuell mit FQN)?

start-ausführen \\servername bzw. \\ip-adresse
Bitte warten ..
Mitglied: Garfieldt
22.02.2007 um 10:19 Uhr
Ob ich die Clients anpingen kann, habe ich noch nicht ausprobiert, allerdings zeigt die Trend Micro Verwaltung an, welche Clients online sind und welche nicht und pusht auch die Updates auf die Clients, von daher gehe ich wirklich davon aus, das nur eingehende Verbindungen deaktiviert sind.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Windows 7
Windows 7 SP1 lässt sich nicht installieren (5)

Frage von achklein zum Thema Windows 7 ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...