Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2003 SP1 Routing und RAS - Fehler

Frage Microsoft Windows Server

Mitglied: Baerle

Baerle (Level 1) - Jetzt verbinden

03.09.2006, aktualisiert 13.09.2006, 8260 Aufrufe, 3 Kommentare

Hi liebe Admingemeinde,

ich wollte auf meinem sbs2003 sp1 routing und ras konfigurieren. Leider verfängt sich der server mit der fehlermeldung

eingehende verbindungen sind noch auf dem server aktiviert. deaktivieren Sie die eingehenden Verbindungen...

ich hab mir mal die netzwerkkonfig. angesehen, hier sind keine eingehenden verbindungen aufgelistet oder konfiguriert...

weiß hier jemand weiter??

viele grüße

bärle

ANHANG:

eine automatische Konfig klappt genauso nicht, siehe anhang:

04.09.2006 19:46
C:\Programme\Microsoft Windows Small Business Server\Networking\RRASWiz\wizrras.dll, version 5.2.2893.0
Calling CRRASCommit::CommitEx
Calling CRRASCommit::ValidatePropertyBag
pdispPPPBag->QueryInterface returned OK
PropertyBag 2584f8
Reading property value for enabling Remote Access returned OK
bRemoteAccess = 1
Reading property value for VPN returned OK
bVPN = 1
Reading property value for RAS returned OK
bRAS = 0
Calling CRRASCommit::ValidateVPNProperties
Reading VPN Server Name returned OK
VPN Server Name is autohaus-burg.local
Calling CRRASCommit::ValidateDHCPProperties
DHCP server is installed on the box
CRRASCommit::ValidateDHCPProperties returned OK
CRRASCommit::ValidateVPNProperties returned OK
CRRASCommit::ValidatePropertyBag returned OK
pdispPPPBag->QueryInterface returned OK
Pointer to the property bag 2584f8
Calling CRRASCommit::CommitRRAS
Arguments:
PropertyBag 2584f8
bRAS 0
bVPN 1
Getting the GUID of the private NIC returned OK
Private NIC Guid is {D9391513-CB6E-460D-874E-7FAF59E6F108}
Checking whether RRAS is already running returned OK
RRAS is not running
* Installing RRAS returned ERROR 800703eb
Specifying error location returned OK
* CRRASCommit::CommitRRAS returned ERROR 800703eb
* Committing RRAS returned ERROR 800703eb
* CRRASCommit::CommitEx returned ERROR 800703eb
Mitglied: Garfieldt
13.09.2006 um 10:27 Uhr
Hast du vielleicht unter Netzwerkverbindungen waehlverbindungen angelegt, die Eingehende Verbindungen zulassen?
Bitte warten ..
Mitglied: Baerle
13.09.2006 um 11:14 Uhr
Nein, Garfieldt, habe aber das Problem gelöst. Alle Stationen heruntergefahren, den Server neu gestartet, dann gings.

Grüße

Bärle
Bitte warten ..
Mitglied: Garfieldt
13.09.2006 um 11:17 Uhr
Dann markier doch bitte auch den Beitrag als geloest, damit man das dirket in der Uebersicht sieht.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2011 Remote Zugriff Zertifikat Fehler (3)

Frage von andreas1234 zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...