Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 startet nach Hochfahren neu

Frage Microsoft Windows Server

Mitglied: guenner

guenner (Level 1) - Jetzt verbinden

24.05.2008, aktualisiert 30.05.2008, 4111 Aufrufe, 12 Kommentare

hallo,
ich habe folgendes Problem mit meinem SBS 2003 SP2.
Der Server fährt ganz normal hoch, bis zur Meldung (STRg+ALT+ENTF drücken zur Anmeldung), wenn ich die Tasten drücke passiert nichts und etwa 10-20 Sekunden später kommt ein grauer Bildschrim, danach sieht man das BIOS Bootlogo wieder und das spiel beginnt von vorne.
Im Abgesicherten Modus ist das gleiche.

Kennt jmd. dieses Problem?
Mitglied: rs-schmid
25.05.2008 um 00:15 Uhr
Hallo,

irgendwelche neue Hardware eingebaut ?
Ich würde die Hardware mal überprüfen. (RAM, Festplatte(en), RAID, Controller, usw.)
Von den Files und dem Postfachspeicher (Exchange) hast du ein Backup?

Gruss Roland
Bitte warten ..
Mitglied: guenner
25.05.2008 um 00:23 Uhr
nee hab nichts an der Hardware geändert.

Die Emails sind alle im Cache auf den einzelnen Clients und die wichtige Files alle auf ner andere Festplatte wie des Betriebssystem. Bevor ich den neu aufsetzte, würde ich eh ne
Sicherung der Festplatte machen.
Bitte warten ..
Mitglied: funkmasta2k
25.05.2008 um 01:48 Uhr
Hast Du evtl. was an der Software geändert? Bzw. was neues installiert oder evtl. nen 2. SBS ins Netz genommen?
Bitte warten ..
Mitglied: guenner
25.05.2008 um 12:14 Uhr
ich hab vor ein paar Tagen VMware Server installiert (die kostenlose Version).
Aber ich hab den Server in der Zwischenzeit neugestartet gehabt und alles lief wie vorher.
Daran kanns also nicht unbedingt liegen.
Bitte warten ..
Mitglied: geTuemII
25.05.2008 um 18:49 Uhr
Kannst du auf den Server über Remote Desktop zugreifen und die Events ansehen? Irgendwas auffälliges?

geTuemII
Bitte warten ..
Mitglied: funkmasta2k
25.05.2008 um 19:13 Uhr
Du hast aber auf keinen Fall die FSMO-Rollen auf einen anderen Server übertragen?
Bitte warten ..
Mitglied: guenner
25.05.2008 um 20:22 Uhr
der Server ist nichtmal solange an das man sich anmelden kann.....
also draufkommen tut man auf keinen Fall mehr, kann man die Events oder Logs ansehen wenn man die Festplatte in einen andere PC einbaut? Denk mal schon oder?
Bitte warten ..
Mitglied: rs-schmid
25.05.2008 um 20:39 Uhr
geht das bei SBS überhaupt ?
Dazu müsste er ja einen zweiten DC in der selben Domäne haben.
Wenn dem so wäre, könnten sich seine User noch anmelden und die Kuh wäre (fast) vom Eis.

Gruss Roland
Bitte warten ..
Mitglied: funkmasta2k
25.05.2008 um 22:18 Uhr
%windir%\system32\config\*.evt
Bitte warten ..
Mitglied: geTuemII
25.05.2008 um 23:15 Uhr
Moment, hattest du nicht geschrieben, daß er erst runterfährt, wenn du STRG-ALT-ENF drückst? Das passiert auch, wenn du ihn lokal in Ruhe läßt und ein Login per RDP versuchst?

Melde dich an einem anderen Rechner der Domain als Domain-Admin an und starte dort den lokalen Eventviewer. Kannst du dich über Aktion --> Mit einem anderen Rechner verbinden --> SBS-Name --> Ok mit dem Eventsystem des SBS verbinden?

geTuemII
Bitte warten ..
Mitglied: guenner
26.05.2008 um 13:41 Uhr
er fährt auch runter wenn ich STRG-ALT-ENTF nicht drücke! habe mich wohl falsch ausgedrückt.

//edit: hab mich jetzt von meinem PC während des Hochfahrens des Servers mal per Netzwerk an die Eventlog verbunden und ich habe diese Fehlermeldung bei Anwendung gefunden:

26.05.2008 13:59:38 Application Error Fehler (100) 1000 Nicht zutreffend SERVER Fehlgeschlagene Anwendung , Version 0.0.0.0, fehlgeschlagenes Modul unknown, Version 0.0.0.0, Fehleradresse 0x017ec692.

Dieser Fehler erscheint und danach ist der Server immer aus.
Bitte warten ..
Mitglied: mr.olli
30.05.2008 um 12:18 Uhr
Hmmm, hatte so ein ähnliche Problem auch vor ein paar Tagen, jedoch ging es schon im Ladebildschirm los und zum anmelden kam ich garnicht mehr. Hast du einen Raid 1 laufen? Das wahr bei mir das Problem, irgendwie hat der zum spinnen angefangen und als ich die platte rausgebaut habe und mit chkdisk in eine Fremden recher laufen hab lassen, war das Problem beseitigt. Es ging sogar soweit, das ich den raid neu machen musste, jedoch läuft jetzt alles wieder.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2003 startet selbst neu
Frage von wescraven07Windows Server7 Kommentare

Hallo Admins, seit ca. 5 Tagen startet mein Windows 2003 Server ständig selbst neu, im Zkylus von ca. 24 ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

Festplatten, SSD, Raid
Neues win7 - Festplatte startet ständig neu
gelöst Frage von citroendsvierFestplatten, SSD, Raid16 Kommentare

Hallo zusammen, ich habe mir ein neues Windows aufgesetzt, doch seit das gut läuft, stelle ich folgendes fest: Wenn ...

Windows Server
SBS 2003 verweigert die Aufnahme neuer Clients
Frage von NES-SEEVETALWindows Server18 Kommentare

Bei dem Versuch neue Clients in die Domäne zu integrieren verweigert der SBS 2003 die Aufnahme. Konkret versuche ich ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 12 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 19 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 20 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 23 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...