Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 und Veritas Backup Exec 9.1 - Probleme mit Jobabschluß !

Frage Sicherheit Backup

Mitglied: Wildman

Wildman (Level 1) - Jetzt verbinden

28.09.2004, aktualisiert 06.04.2005, 7357 Aufrufe, 8 Kommentare

Hallo Zusammen,

ich habe beim Kunden ein SBS 2003 inkl. Veritas Backup Exec 9.1 (Tandberg DLT VS 160) Netzwerk stehen.
Eigentlich läuft alles ohne Probleme, bis auf den Auftragsabschluß von Veritas Backup Exec.
Das Backup läuft bis zum Schluß, schließt aber den Auftrag nicht ab ? In der Auftragsübersicht steht dann so lange "Wird abgeschlossen" bis ich hin gehe und die Dienste neu starte.
Natürlich steht dort anschließend die Sicherung als "Fehler" markiert (Server,Programme,Treiber,Updates und Patches sind aktuell). Wenn ich jetzt aber hin gehe und ne kleine Testsicherung (5GB) mache, diese dann Einplane oder Manuell anstoße läuft der ganze Mist ???
Virenscanner und alle Tasks die im Hintergrund laufen habe ich schonmal Testweise deaktiviert, doch immer das gleiche. Die Volumeschattenkopie ist ebenfalls schon deaktiviert (die ja des öfteren schon mal Probleme bereitet).
Alle Serverprotokolle und Backupprotokolle sind sauber (absolut keine Fehler )!.

Brauche also Dringend Eure Hilfe, da ich langsam nicht mehr weiter weiß.
Vorab schon mal THX
Mitglied: Atti58
28.09.2004 um 15:39 Uhr
Hast Du Antivirensoftware laufen? Versuche mal, diese über die Vor- und Nachbatchläufe zu de-/-aktivieren,

Gruß

Atti
Bitte warten ..
Mitglied: Wildman
28.09.2004 um 19:42 Uhr
Danke, habe ich aber bereits ausprobiert, das Ergebnis ist das gleiche!
Bitte warten ..
Mitglied: matthiasmuc
01.02.2005 um 11:55 Uhr
Hallo Wildman,

hast Du schon eine Lösung für das Problem gefunden?

Besten Gruß

Matthias
Bitte warten ..
Mitglied: TheDonMiguel
01.02.2005 um 15:13 Uhr
Schau mal unter "Meldungen" wird dort etwas angezeigt? Ich vermute, dass bsp ein weiteres Band benötigt wird, oder in diesem Job die Funktion "Band auswerfen" angewählt ist und der Server auf eine Eingabe des Admins wartet?!

Gruss,
TDM
Bitte warten ..
Mitglied: jemmerich
05.04.2005 um 18:42 Uhr
Hat nun jemand schon eine Lösung für das Prob. gefunden ?
Leider habe ich das nun auch schon seit längerem bei einem Kunden von mir uns weiss langsam nicht mehr weiter...

Wäre echt nett von euch was zu hören..

THX


J
Bitte warten ..
Mitglied: Atti58
05.04.2005 um 20:13 Uhr
Bei mir hat das eine ganz einfache Ursache, das Band wird zum Abschluss ausgeworfen und auf der Seite mit den Meldungen steht trotzdem eine Mitteilung, dass man das Band auwerfen soll - obwohl es schon ausgewofen ist. Wenn ich dann "OK" drücke, wird der Job sofort beendet.

Gruß

Atti
Bitte warten ..
Mitglied: TheDonMiguel
05.04.2005 um 22:06 Uhr
Um dieses Problem zu lösen, gucke hier: http://seer.support.veritas.com/docs/192055.htm

Gruss,
TDM
Bitte warten ..
Mitglied: Atti58
06.04.2005 um 08:00 Uhr
... ich werd's mal versuchen, das merkwürdige an der Sache ist aber, dass von den drei Backup-Jobs an den drei Tapes (1x Tandberg, 2x HP) an einem Server nur ein Job auf einem baugleichen HP-Device nicht sauber auswirft ...

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Backup
Probleme beim Inkrementellen Backup mit Backup Exec 16
gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Windows Server
Backup Lösung für SBS 2003
Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Backup
Systemwiederherstellung Backup Exec 2012 SBS 2011
Frage von MoelleBackup

Hallo zusammen, folgendes Problem haben wir. Auf einem SBS 2011 leif die Zentraladministration von Sharepoint nicht. Darufhin wurde der ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 StundeInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 7 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 18 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 20 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...