Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 und VPN RAS

Frage Microsoft Exchange Server

Mitglied: TLN

TLN (Level 1) - Jetzt verbinden

28.07.2005, aktualisiert 07.08.2005, 9404 Aufrufe, 4 Kommentare

Hallo,

wir haben auf dem Firmennotebook eine VPN verbindung eingerichtet, VPN klappt auch, nur können wir trotzdem nicht auf den Server zugreifen. Ih vermute das Notebook wird von dem Server nicht richtig identifiziert, weiß jemand woran das liegen könnte?

Die Identifizierung soll über RAS laufen, was müsen wir da einstellen?

Danke

Sascha
Mitglied: refluxed
28.07.2005 um 20:00 Uhr
ich hatte mal das gleiche problem...es sah aus als könnte ich von zuhause erfolgreich eine vpn verbindung aufbauen, aber trotzdem nicht auf die firma zugreifen. grübel grübel

lösung war die ip-adresse.

dein firmennetzwerke zb. 192.168.0.x (natürlich intern)
muss mit dem heimnetzwerk 192.168.1.x (natürlich auch intern)
angefahren werden. die externen ip´s der jeweiligen internetverbindung spielen dabei keine rolle.

erst dann wurde richtig geroutet
Bitte warten ..
Mitglied: TLN
02.08.2005 um 21:54 Uhr
Hallo,

erstmal Danke, das haben wir jetzt konrolliert, das stimmt soweit, allerdings erlaubt uns der Server trotzdem keinen Zugriff.

Müssen wir da noch etwas an dem Server einstellen?

Oder könnte das Problem sein, das Arbeits der PC in der Firma den gleichen Nutzernamen hat wie das Notebook?

VPN klppt ja auch, aber irgendwie scheint uns der Server den Zugriff zu verweigern?

Danke und Grüße
Bitte warten ..
Mitglied: TLN
02.08.2005 um 22:19 Uhr
wenn wir uns mit einem anderen Benutzer (ein nicht auf dem Server angelegter) am Notebook anmelden können wir uns am Server anmelden, allerdings nur über die Suchfunktion (Suche nach der ip des Servers)

mit dem richtigén Nutzer klappt dies allerdings nicht, hier erhalten wir die Meldung dieser benutzer wurde schon bei der Ameldung eingegeben, Zugriff wurde verweigert

Hat da jemand eine Idee

Danke und Grüße
Bitte warten ..
Mitglied: TLN
07.08.2005 um 20:51 Uhr
also wenn wir den Server über ie IP Adresse suchen, und dann versuchen uns mit dem auf dem Notebook angemeldeten Nutzer einzuloggen, erscheint die Meldung "es kann kein Domänennamen zur Bestätigung gefunden werden, dieser Name wurde bereits bei der Anmeldung ausprobiert"

nehmen wir einen anderen Nutzer klappt die Anmeldung, allerdings nur über die Suchfunktion?

Weiß hier jemand Rat, wir haben dem Nutzer jetzt sogar Administrator rechte eingeräumt.

Outlook Web Acces klappt, allerdings müssen wir die IP des Servers eintippen, dahinter dann /exchange ?

Über das normale Outlook abrufen geht gar nicht, anpingen können wir den Server da scheint alles zu stimmen.

Wir haben einen Netgear FVS318 im büro, auf dem notebook ist netgear Pro Safe Client Software installiert.

Wäre super wenn hier jemand weiter weiß

Danke und GRüße
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Routing und RAS VPN in einem anderen Netz nutzen (5)

Frage von zeroblue2005 zum Thema Router & Routing ...

Windows Server
NPS RAS Einstellungen exportieren

Frage von michael1309 zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (35)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...