Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003R2 Remote Problem übers I-Net mit dem IE 7 Zertifikatsfehler

Frage Microsoft Windows Server

Mitglied: matrix-22

matrix-22 (Level 2) - Jetzt verbinden

05.04.2007, aktualisiert 12.11.2007, 8641 Aufrufe, 5 Kommentare

Hallo Leute,

habe einen SBS 2003 R2.
So nun habe ich folgendes Problem man will sich über das Internet -> http://ohne-ohne.de dann ist man ja auf der Willkommen Seite des SBS. Von da aus über den Remote Webarbeitsplatz, da fängt es dann an, ab da sagt mein IE 7 diese Seite blabla und unten steht dann
Es besteht ein Problem mit dem Sicherheitszertifikat der Website.


Das Sicherheitszertifikat dieser Website wurde nicht von einer vertrauenswürdigen Zertifizierungsstelle ausgestellt.
Das Sicherheitszertifikat dieser Website wurde für eine andere Adresse der Website ausgestellt.

Die Sicherheitszertifikatprobleme deuten eventuell auf den Versuch hin, Sie auszutricksen bzw. Daten die Sie an den Server gesendet haben abzufangen.
Es wird empfohlen, dass Sie die Webseite schließen und nicht zu dieser Website wechseln.
Klicken Sie hier, um diese Webseite zu schließen.
Laden dieser Website fortsetzen (nicht empfohlen).
Weitere Informationen


Wenn Sie zu dieser durch einen Link weitergeleitet wurden, dann überprüfen Sie die Websiteadresse in der Adressleiste, um sicherzustellen, dass dies die erwartete Adresse ist.
Wenn Sie zu Websites wie https://example.com wechseln, versuchen Sie "www" zu der Adresse hinzuzufügen (https://www.example.com).
Geben Sie keine persönlichen Informationen auf der Website an, wenn Sie diesen Fehler ignorieren und den Vorgang fortsetzen.

Weitere Informationen erhalten Sie unter "Zertifikatfehler" in der Internet Explorer-Hilfe.
*

Dann muss ich auf Laden dieser Website fortsetzen (nicht empfohlen). klicken und erst dann bin ich bei meinen Remote.
Hat jemand das gleiche Problem, derzeit habe ich es nur bei dem IE 7.

Vielen Dank für Eure Hilfe.

Glg

Martin
Mitglied: Dani
05.04.2007 um 18:54 Uhr
G' Abend,
das ist klar...denn dein Zertifikat ist nicht vertrauenswürdig!! Sprich du könntest probieren, dass Zertifikat auf deine Domain ausstellen. Ansonsten ein offizielles Zertifikat kaufen (kostet ca. 100€ aufwärts).


Grüße
Dani
Bitte warten ..
Mitglied: Michael-24
11.11.2007 um 18:23 Uhr
Hallo,

du mußt den IE7 mit Administratorrechten starten.

Danach Remote-Webarbeitsplatz öffnen.

Seite laden (nicht empfohlen auswählen)
Rechts oben in das rote Feld klicken (Zertifikatfehler). Dort findest du dann den Button Zertifikat installieren.

Du mußt aber den Speichertort dort ändern auf "Vertrauenswürdige Stammzertifizierungsstellen". Oder schiebst dann später das Zertifikat dort rein. Dann klappts auch, ohne dieser Fehlermeldung.

Aber du mußt das auf jeden Rechner machen, von dem aus du dich auf den SBS einloggst.

Gruß
Michael
Bitte warten ..
Mitglied: Dani
11.11.2007 um 19:01 Uhr
Hallo Michael,
ich habe das eben mit einem OWA Login versucht. Die Installation von diesem Zerifikat klappte ohne Probleme. Jedoch die Abfrage bleibt!


Grüße
Dani
Bitte warten ..
Mitglied: Michael-24
12.11.2007 um 13:22 Uhr
Nein, du mußt das Zertifikat in den Ordner Vertrauenswürdige Stammzertifizierungsstellen schieben. Wenn du die den Speicherort nicht extra auswählst, dann schiebt er das zertifikat in den Ordner eigene zertifikate.

wenn du das verschiebst, dann kommt keine meldung mehr.

gruß
Michael
Bitte warten ..
Mitglied: Dani
12.11.2007 um 20:57 Uhr
Abend Michi,
das habe ich auch gemacht... *g* Daher bin ich verwundert. Könntest du es mal bei dir mitaufzeichen (z.B. CreateMovie). Meine Mailadresse schick ich dir dann per PN zu.


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...