Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2008 Berichte funktionieren nicht mehr

Frage Microsoft Windows Server

Mitglied: fraubi89

fraubi89 (Level 1) - Jetzt verbinden

17.05.2011, aktualisiert 08:26 Uhr, 7619 Aufrufe, 5 Kommentare

Hallo!

Wir haben einen SBS 2008 im Einsatz!
Es ist alles eigentlich soweit Standardmäßig installiert bis auf Symantec Backup Exec welche auch noch drauf ist für die Sicherung auf ein NAS!
Ach ja TrendMicro ist auch drauf!

Seit Oktober funktiionieren die Berichte nicht mehr!
Es werden keine mehr erstellt und verschickt!
In der Ereignisanzeige ist aber keine Fehlermeldung vom SQL oder sonstiges was etwas mit der Berichtengine zu tun hätte!
Alle Dienste laufen auch!
Manchmal schmiert auch die SBS Console ab!
Hängt das vielleicht zusammen?

Hat jemand einen Tipp?

Hab schon gesucht im Internet und auch hier aber nichts gefunden aus dem ich Schlau werde!


Danke im Vorraus!


MfG
Daniel
Mitglied: webstor
17.05.2011 um 08:57 Uhr
Hast Du schon den BestPracticeAnalyzer laufen lassen?
Wäre interessant was der ausgibt.
Bitte warten ..
Mitglied: fraubi89
17.05.2011 um 09:06 Uhr
Gute Idee das mach ich jetzt dann gleich!
Bitte warten ..
Mitglied: fraubi89
17.05.2011 um 09:44 Uhr
So also folgendes liefert der Best Practices Analyzer:

1.Exchange 2007 SP1 ist installiert und soll auf SP3 upgedatet werden
2. EDNS is enabled
3. Internet Explorer Enhanced Security Configuration is not enabled
4. Kernel mode authentication is enabled
5. Local activation permission to IIS WAMREG Admin Service required
6. The BackConnectionHostNames registry key does not exist
7. The DNS parameter MaxCacheTTL is not set
8. The Firewall is disabled
9. The log file for the Windows Sharepoint Services configuration database is getting large
10. User account does not show in the Windows SBS Console

Gut Ok SP3 installier ich, die anderen sachen was ist mit denen?

MfG
Daniel
Bitte warten ..
Mitglied: GuentherH
17.05.2011 um 21:25 Uhr
Hi.

Führe die Aufgaben des BPA durch. Der BPA System überprüft dein System nach Einstellungen, die nich nach Best Practice konfiguriert sind. Zudem gibt er dir bei den einzelnen Punkten noch eine genaue Erklärung warum und weshalb.
Warum fragst du also nach, was du tun sollst

LG Günther
Bitte warten ..
Mitglied: fraubi89
26.05.2011 um 09:41 Uhr
Hallo!

So hab jetzt endlich alle Meldungen aus dem BPA richtig gestellt!

Die Berichte funktionieren aber leider trotzdem nicht mehr!
Und in der Ereignisanzeige kommt jetzt ein Fehler vom WSUS:

Protokollname: Application
Quelle: Windows Server Update Services
Datum: 26.05.2011 08:54:54
Ereignis-ID: 12002
Aufgabenkategorie9)
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: SERVER01.stb-grein.local
Beschreibung:
Der Berichterstattungswebdienst funktioniert nicht.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="Windows Server Update Services" />
<EventID Qualifiers="0">12002</EventID>
<Level>2</Level>
<Task>9</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2011-05-26T06:54:54.000Z" />
<EventRecordID>346690</EventRecordID>
<Channel>Application</Channel>
<Computer>SERVER01.stb-grein.local</Computer>
<Security />
</System>
<EventData>
<Data>Der Berichterstattungswebdienst funktioniert nicht.</Data>
</EventData>
</Event>

Hat noch jemand einen Tipp?

MfG
Daniel
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2008 Migration sinnvoll (7)

Frage von KellogsFR zum Thema Windows Server ...

Windows Server
Migration SBS 2008 zu Server 2016 (2)

Frage von ellinho zum Thema Windows Server ...

Exchange Server
SBS 2008 mit Exchange (6)

Frage von MrChiacomo zum Thema Exchange Server ...

Datenbanken
Access 2010 Sortierung im Bericht funktioniert nicht

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...