Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2008 Exchange 2007 ruft Mails per POP3 Connector ab, Abwesenheitsassistent funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: fraubi89

fraubi89 (Level 1) - Jetzt verbinden

30.08.2010 um 09:49 Uhr, 8943 Aufrufe, 8 Kommentare

Hallo!

Wir haben 2 Kunden mit einem Frisch aufgesetztem SBS 2008 Standard mit Exchange 2007.

Die Mails werden per Pop3 Connector abgerufen.

Es sind alle Servicepacks und Updates installiert!

Ich kann im OWA oder im Outlook direkt ohne Probleme den Abwesenheitsassistenten aktivieren!

Nur Leider bekommt keiner die Abwesenheitsbenachrichtigung!
Weder intern noch extern funktioniert es!

Danke im Vorraus!

Mit freundlichen Grüßen
Daniel
Mitglied: Pjordorf
30.08.2010 um 09:57 Uhr
Hallo Daniel,

Zitat von fraubi89:
Ich kann im OWA oder im Outlook direkt ohne Probleme den Abwesenheitsassistenten aktivieren!
Nur Leider bekommt keiner die Abwesenheitsbenachrichtigung!
Weder intern noch extern funktioniert es!
Am server das Merkmal aktiviert? http://www.msxfaq.de/konzepte/oof.htm

Peter
Bitte warten ..
Mitglied: fraubi89
30.08.2010 um 11:02 Uhr
Hallo Peter!

Ja am Server ist es aktiviert!

Hab jetzt nur gesehen das bei Remotedomänen "Standard *" drinnen steht!
Wir haben mehrere SBS 2008 im Einsatz bei Kunden bei denen steht das auch drinnen und Abwesenheitsbenachrichtigung funktioniert einwandfrei!
Bei den Servern ist aber kein Pop3 Connector sondern direkte Mailzustellung!

Mit freundlichen Grüßen
Daniel
Bitte warten ..
Mitglied: fraubi89
01.09.2010 um 06:35 Uhr
Hat sonst keiner eine Idee was da noch sein könnte?

Mit freundlichen Grüßen
Daniel
Bitte warten ..
Mitglied: nlemble
27.09.2010 um 10:34 Uhr
Hallo Daniel

Hast Du für dieses Problem eine lösung gefunden?

Mit freundlichen Grüßen Nik
Bitte warten ..
Mitglied: fraubi89
28.09.2010 um 08:40 Uhr
Hallo Nik!

Nein hab leider noch immer keine Lösung dafür!


Mit freundlichen Grüßen
Daniel
Bitte warten ..
Mitglied: nlemble
30.09.2010 um 11:49 Uhr
Hallo Daniel

Habe in einem Forum gelesen, dass der Dienst Microsoft Exchange Mailbox Assistants nicht gestartet sei.
Leider hat mein SBS diesen Dienst nicht, vieleicht Du?
http://technet.microsoft.com/en-us/library/aa998342(EXCHG.80).aspx

Mit freundlichen Grüßen

Nik
Bitte warten ..
Mitglied: fraubi89
12.01.2011 um 13:29 Uhr
Danke an Alle!

Hab jetzt die Lösung gefunden!
Auf diesem Server wurden Mails nicht über DNS verschickt sondern über SMTP Authentifizierung beim Provider!

Nachdem ich auf DNS umgestellt habe hat es sofort funktioniert!


Mit freundlichen Grüßen
Daniel
Bitte warten ..
Mitglied: nlemble
12.01.2011 um 14:50 Uhr
Danke an Daniel

Das wahr der entscheidende Tipp!!!!
Bei mir muste ich den Port 25 auf 587 ändern und schohn geht es...

An Daniel

Achtung wenn Dein MX eintrag nicht auf den Server zeigt, lehnen viele mailserver Deine E-Mail ab.

Mit freundlichen Grüßen
Nik
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
gelöst SBS 2008 (Exchange 2007 SP3) - externe URL ändern - neues Zertifikat (8)

Frage von Ezekiel666 zum Thema Exchange Server ...

Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange sendet auf einmal keine Mails mehr (10)

Frage von FFSephiroth zum Thema Exchange Server ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (12)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...