Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SBS 2008 Exchange 2007 ruft Mails per POP3 Connector ab, Abwesenheitsassistent funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: fraubi89

fraubi89 (Level 1) - Jetzt verbinden

30.08.2010 um 09:49 Uhr, 8991 Aufrufe, 8 Kommentare

Hallo!

Wir haben 2 Kunden mit einem Frisch aufgesetztem SBS 2008 Standard mit Exchange 2007.

Die Mails werden per Pop3 Connector abgerufen.

Es sind alle Servicepacks und Updates installiert!

Ich kann im OWA oder im Outlook direkt ohne Probleme den Abwesenheitsassistenten aktivieren!

Nur Leider bekommt keiner die Abwesenheitsbenachrichtigung!
Weder intern noch extern funktioniert es!

Danke im Vorraus!

MfG
Daniel
Mitglied: Pjordorf
30.08.2010 um 09:57 Uhr
Hallo Daniel,

Zitat von fraubi89:
Ich kann im OWA oder im Outlook direkt ohne Probleme den Abwesenheitsassistenten aktivieren!
Nur Leider bekommt keiner die Abwesenheitsbenachrichtigung!
Weder intern noch extern funktioniert es!
Am server das Merkmal aktiviert? http://www.msxfaq.de/konzepte/oof.htm

Peter
Bitte warten ..
Mitglied: fraubi89
30.08.2010 um 11:02 Uhr
Hallo Peter!

Ja am Server ist es aktiviert!

Hab jetzt nur gesehen das bei Remotedomänen "Standard *" drinnen steht!
Wir haben mehrere SBS 2008 im Einsatz bei Kunden bei denen steht das auch drinnen und Abwesenheitsbenachrichtigung funktioniert einwandfrei!
Bei den Servern ist aber kein Pop3 Connector sondern direkte Mailzustellung!

Mfg
Daniel
Bitte warten ..
Mitglied: fraubi89
01.09.2010 um 06:35 Uhr
Hat sonst keiner eine Idee was da noch sein könnte?

Mfg
Daniel
Bitte warten ..
Mitglied: nlemble
27.09.2010 um 10:34 Uhr
Hallo Daniel

Hast Du für dieses Problem eine lösung gefunden?

mfg Nik
Bitte warten ..
Mitglied: fraubi89
28.09.2010 um 08:40 Uhr
Hallo Nik!

Nein hab leider noch immer keine Lösung dafür!


MfG
Daniel
Bitte warten ..
Mitglied: nlemble
30.09.2010 um 11:49 Uhr
Hallo Daniel

Habe in einem Forum gelesen, dass der Dienst Microsoft Exchange Mailbox Assistants nicht gestartet sei.
Leider hat mein SBS diesen Dienst nicht, vieleicht Du?
http://technet.microsoft.com/en-us/library/aa998342(EXCHG.80).aspx

MfG

Nik
Bitte warten ..
Mitglied: fraubi89
12.01.2011 um 13:29 Uhr
Danke an Alle!

Hab jetzt die Lösung gefunden!
Auf diesem Server wurden Mails nicht über DNS verschickt sondern über SMTP Authentifizierung beim Provider!

Nachdem ich auf DNS umgestellt habe hat es sofort funktioniert!


MfG
Daniel
Bitte warten ..
Mitglied: nlemble
12.01.2011 um 14:50 Uhr
Danke an Daniel

Das wahr der entscheidende Tipp!!!!
Bei mir muste ich den Port 25 auf 587 ändern und schohn geht es...

An Daniel

Achtung wenn Dein MX eintrag nicht auf den Server zeigt, lehnen viele mailserver Deine E-Mail ab.

MFG
Nik
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
POP3 Connector für Office 365 hostet Exchange (5)

Frage von bellerich zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
SBS 2008 mit Exchange (6)

Frage von MrChiacomo zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (32)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...