Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2008 Explorerabsturz

Frage Microsoft Windows Server

Mitglied: firefox66

firefox66 (Level 1) - Jetzt verbinden

12.03.2010 um 10:03 Uhr, 3805 Aufrufe, 2 Kommentare

Explorer stürzt ab und lässt sich nicht mehr starten.

Hallo zusammen,

Bei unserem Server lässt sich der Explorer nicht mehr starten. Beim start des Systems meldet er schon "Windows Explorer funktioniert nicht mehr" Online Keine Lösung, Programm neu starten bringt auch nichts. Einzige Chance... Taskmanager auf und Explorer Prozess beenden. Startbutton funktioniert auch nicht mehr. Anwendungsstart nur noch über Taskmanager möglich.

System: SBS2008 Standart Edition 6GB RAM. Server ist erst vor kurzem (6 Wochen) neu aufgesetzt worden es ist noch keine Drittanbieter Software installiert. Als der Server aufgesetzt wurde ging ich danach in Urlaub und wollte ihn eigentlich nur so nebenher laufen lassen um zu sehen ob das System stabil durchläuft. Als ich vor drei wochen aus dem Urlaub kam, war noch alles im Lack. Am nächsten morgen tauchte plötzlich diese Meldung auf, seither versuche ich das Problem zu ergründen. WSUS läuft und lt. diesem ist der Server auch auf dem neusten Stand.

Problemdetails:

Problemereignisname: APPCRASH
Anwendungsname: Explorer.exe
Anwendungsversion: 6.0.6002.18005
Anwendungszeitstempel: 49e02a1e
Fehlermodulname: StackHash_f59e
Fehlermodulversion: 6.0.6002.18005
Fehlermodulzeitstempel: 49e0421d
Ausnahmecode: c0000374
Ausnahmeoffset:00000000000aef37
Betriebssystemversion:6.0.6002.2.2.2.0.305.9
GebietsshemaID:1031
Zusatzinformation1: f59e
Zusatzinformation2: 4bbbdce80b154d69c1a7a64e32bb71e3
Zusatzinformation3: aa07
Zusatzinformation4: 002e98f66aa3ab918e1569849377870b

Gibt es da noch Rettung oder muss ich die Kiste neu aufsetzen? Wo kommt der Fehler her? Bringt es überhaupt was den Rechner neu aufzusetzen... nicht das er dann nach 2 Wochen wieder meint...Ich muss weg.

Gruß Ralf
Mitglied: firefox66
12.03.2010 um 10:21 Uhr
Oh Mann,

Hatte gerade eine Eingebund und habe mich mal mit dem Account des zweiten Admin angemeldet....Explorer wieder da und alles geht......Bei meinem Account...Essig...
Gut es ist also eine Profil Geschichte...nur was für eine?
Ich kann jetzt zwar mein Profil löschen und neu anlegen ....araber...damit weiss ich immer noch nicht was ge schiefgelaufen ist und ob es nicht bald wieder passiert, alle zwei wochen den admin löschen und neu anlegen? also das habe ich mir anders vorgestellt. Hat jemand ne Idee wie man das Problem ergründen kann?
Bitte warten ..
Mitglied: LKaderavek
21.09.2011 um 16:48 Uhr
Hallo,

ich habe das Selbe bei einem SBS 2011, kam das Problem noch mal nach dem neu Anlegen des Profils???

Bitte um kurze Info.

Danke

Ciao

Lukas
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...